Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto]Problemi con le Firme


Risolto [Risolto]Problemi con le Firme

Messaggio Da Razgriz The Lombax il Sab 05 Gen 2013, 23:59

Salve a tutti,Forum dei Forum (o Forum di supporto)
Sono io,Razgriz.
Ho un problema : Nel mio forum ho messo (dopo Più di 8000 richieste via messaggio privato) le Firme,le ho attivate dal
PDA > Utenti & Gruppi > Profili > Opzioni generali > Includere la firma nei messaggi del profilo : Si,Ma non si vedono le firme,ho anche provato a fare un nuovo messaggio,ma non c'è traccia delle firme. per scrupolo,vedendo la guida ho messo anche "Attivare il profilo avanzato : No" e a fare un nuovo messaggio,ma non si vede nulla. Ho anche cercato qui,ma tutte le soluzioni che ho visto,non hanno funzionato. Per favore,aiutateci :)


Ultima modifica di Razgriz The Lombax il Mer 09 Gen 2013, 16:47, modificato 4 volte (Ragione : OK,non posso usare il grassetto,non lo sapevo. il rosso per dimostrare da dove si attivano le firma. Scusate per il mio comportamento oltraggioso,di poco tempo fà.)

Razgriz The Lombax
Sono un nuovo membro :)

Sesso : Maschile
Età : 20
Messaggi : 24
Località : Bologna


Vedere il profilo dell'utente http://netplayroomz.forumattivo.it
Razgriz The Lombax è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Insane il Dom 06 Gen 2013, 09:58

Ciao sei anche andato in
Profilo-->Preferenze-->Aggiungere sempre la firma-->SI

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Razgriz The Lombax il Dom 06 Gen 2013, 14:07

ah,si anche quello. è già in sì. (e abbiamo provato un nuovo messaggio.)
ma non dà nulla.
se vi do i dettagli del forum? tipo che versione è,dati etc può essere d'aiuto?
questa cosa delle firme è la mia spina nel fianco.


Ultima modifica di Razgriz The Lombax il Dom 06 Gen 2013, 14:08, modificato 1 volta (Ragione : ma perché non si può usare il gras.... ah,capito)

Razgriz The Lombax
Sono un nuovo membro :)

Sesso : Maschile
Età : 20
Messaggi : 24
Località : Bologna


Vedere il profilo dell'utente http://netplayroomz.forumattivo.it
Razgriz The Lombax è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Insane il Lun 07 Gen 2013, 09:35

Ciao scusa il ritardo, no non cambierebbe nulla Wink ripercorriamo passo passo tutto quello che hai fatto:
PDA--->Generale--->Messaggi ed Email--->Configurazione--->Attivare firme (Display to guests, signatures from)

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Razgriz The Lombax il Lun 07 Gen 2013, 16:27

@Insane ha scritto:PDA--->Generale--->Messaggi ed Email--->Configurazione--->Attivare firme (Display to guests, signatures from)

Mi sento stupido. provo,e scrivo che succede,modificando il messaggio.
EDIT: Ho messo come dicevi tu,ma ancora nulla (i settaggi di prima li ho lasciati invariati) stamp:


Razgriz The Lombax
Sono un nuovo membro :)

Sesso : Maschile
Età : 20
Messaggi : 24
Località : Bologna


Vedere il profilo dell'utente http://netplayroomz.forumattivo.it
Razgriz The Lombax è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Martino il Mar 08 Gen 2013, 16:30

Ciao, verifica che quando pubblichi l'argomento, sotto ci sia la linguetta "rendere visibile la mia firma". Inoltre ti consiglio di dare un'occhiata anche in PDA-> Utenti&gruppi-> Opzioni utenti.

Saluti, MartinoPio ciao!


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Razgriz The Lombax il Mer 09 Gen 2013, 16:39

MartinoPio ha scritto:Ciao, verifica che quando pubblichi l'argomento, sotto ci sia la linguetta "rendere visibile la mia firma". Inoltre ti consiglio di dare un'occhiata anche in PDA-> Utenti&gruppi-> Opzioni utenti.

Saluti, MartinoPio ciao!
Grazie di tutto l'aiuto che mi state dando Embarassed
Ma non trovo nè la linguetta,nè in Utenti & Gruppi (opt. Utenti) c'è qualcosa di riguardante la firma... magari non l'ho capito io..... boh.
EDIT : TROVATO. Scusate il caps. ora vedo se và,in caso và chiudo il topic è faccio una sorta di guida. se me lo ricordo.
Edit the Hedgehog 2 : Si,funzionano,vanno dal prossimo messaggio,come ho letto da qualche parte. Grazie mille,chiudo. (per le prossime generazioni)


Ultima modifica di Razgriz The Lombax il Mer 09 Gen 2013, 16:44, modificato 1 volta

Razgriz The Lombax
Sono un nuovo membro :)

Sesso : Maschile
Età : 20
Messaggi : 24
Località : Bologna


Vedere il profilo dell'utente http://netplayroomz.forumattivo.it
Razgriz The Lombax è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Grafica Style Giusyna il Mer 09 Gen 2013, 16:43

controlla che abbiano messo almeno due post scritti perche' solo al secondo post scritto si vede la firma

Grafica Style Giusyna
@ Super attivo @

Sesso : Femminile
Età : 37
Messaggi : 1074
Località : Caserta


Vedere il profilo dell'utente http://forumgraficastyle.forumattivo.com/
Grafica Style Giusyna è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Razgriz The Lombax il Mer 09 Gen 2013, 16:46

Giusyna ha scritto:controlla che abbiano messo almeno due post scritti perche' solo al secondo post scritto si vede la firma
si,infatti. Grazie a Tutti (lasciatemi scrivere in rosso,in grassetto e sottolineato il grazie)
Grazie ancora,topic chiuso.

Razgriz The Lombax
Sono un nuovo membro :)

Sesso : Maschile
Età : 20
Messaggi : 24
Località : Bologna


Vedere il profilo dell'utente http://netplayroomz.forumattivo.it
Razgriz The Lombax è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Problemi con le Firme

Messaggio Da Insane il Mer 09 Gen 2013, 16:52

Perfetto, di nulla siamo qui apposta per aiutare. Problema risolto chiudo e sposto.

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum