Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

spariti tutti i bottoni (TAG?) ...


spariti tutti i bottoni (TAG?) ...

Messaggio Da T.Aurora il Mer 12 Giu 2013, 13:20

Non so se sono nel forum giusto, provo qui, poi ditemi voi se ho sbagliato.
Da stamattina sono spariti tutti i bottoncini che sono sul rettangolo della risposta. Non succede solo a me, ma a tutti gli utenti.
Cosa può essere successo? Stamattina non sono entrata nel pannello di amministrazione quindi non dovrei aver fatto danni, ma qualcosa è successo.
Mi potete aiutare? Grazie


T.Aurora
****

Sesso : Femminile
Età : 70
Messaggi : 221
Località : Milano


Vedere il profilo dell'utente http://ilcortiledellematte.forumattivo.it/
T.Aurora è stato ringraziato dall'autore di questo topic.

Re: spariti tutti i bottoni (TAG?) ...

Messaggio Da Nerissa il Mer 12 Giu 2013, 13:49

Ciao,

Per tutti i problemi legati al nuovo editore abbiamo creato questo argomento unico.

http://aiuto.forumattivo.it/t16412-argomento-unico-problemi-nuovo-editore#113079

:good::zen:

Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3456
Località : Spagna


Vedere il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum