(Aprire un topic) Non compare il bottone nuovo argomento


Risolto (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da saretta 115 il Ven 5 Lug 2013 - 11:31

Ciao a tutti, ieri ho creato il mio forum, ma non so come mai non mi compare il tasto nuovo post, ne il tasto rispondi negli argomenti e gli iscritti non riescono a commentare. Cosa sbaglio? Spero che mi possiate aiutare, ve ne sarei grata..


Ultima modifica di saretta 115 il Ven 5 Lug 2013 - 16:37, modificato 2 volte
avatar
saretta 115
Sono un nuovo membro :)

Sesso : Femminile
Età : 31
Messaggi : 5
Località : caserta


Vedi il profilo dell'utente http://vigilidelfuoco115.forumattivo.it/
saretta 115 è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da Ospite il Ven 5 Lug 2013 - 12:03

Molto probabilmente l' hosting con cui sono stati caricati ha cancellato le immagini.
Prova ad entrare nel pannello in visualizzazione>immagini&colori>gestione delle immagini>modo avanzato>bottoni e guarda se sono sparite pure lì.
Semmai ne crei altre due oppure provi a vedere tra quelle di base (clicca su "vedere i modelli").

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da saretta 115 il Ven 5 Lug 2013 - 12:24

Ho risolto. grazie di cuore.... non mi compariva nemmeno nel pannello... risolto:D 
avatar
saretta 115
Sono un nuovo membro :)

Sesso : Femminile
Età : 31
Messaggi : 5
Località : caserta


Vedi il profilo dell'utente http://vigilidelfuoco115.forumattivo.it/
saretta 115 è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da Ospite il Ven 5 Lug 2013 - 12:32

:good: 

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da saretta 115 il Ven 5 Lug 2013 - 15:21

son ha scritto::good: 

credevo di aver risolto invece no.. ho messo dei pulsanti che ho creato io. allora quando ci clicco io riesco a scrivere, mentre quando cliccano gli utenti esce questa scritta Template->make_filename(): Error - file message_inline.tpl does not exist
da questo errore se si clicca su nuovo post!
avatar
saretta 115
Sono un nuovo membro :)

Sesso : Femminile
Età : 31
Messaggi : 5
Località : caserta


Vedi il profilo dell'utente http://vigilidelfuoco115.forumattivo.it/
saretta 115 è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da Niko il Ven 5 Lug 2013 - 16:12

Ciao,

puoi fornirmi uno screenshot dell'immagine che hai inserito nel Pannello di Amministratozione e uno screenshot di questo errore? (tutta la pagina)

Grazie :good:
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 20
Messaggi : 7757
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da saretta 115 il Ven 5 Lug 2013 - 16:24



allora questo è quello che ho inserito io, praticamente ho modificato solo i primi 3 pulsanti, per l'errore non riesco a fare lo screen perchè me l'ha comunicato un utente come messaggio privato... mentre io riesco a cliccare sopra ai bottoni e mi si apre tutto normale!!!
avatar
saretta 115
Sono un nuovo membro :)

Sesso : Femminile
Età : 31
Messaggi : 5
Località : caserta


Vedi il profilo dell'utente http://vigilidelfuoco115.forumattivo.it/
saretta 115 è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da Niko il Ven 5 Lug 2013 - 16:33

Allora potrebbe essere stato un bug temporaneo...

quindi apparentemente tutto risolto? Se si metti l'icona risolto editando il primo messaggio :good:
Se il problema dovesse riverificarsi non devi fare altro che scrivermi un messaggio privato (non aprire un nuovo topic, visto che provvederò a riaprire questo per proseguire la discussione)

Saluti :zen:
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 20
Messaggi : 7757
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da saretta 115 il Ven 5 Lug 2013 - 16:35

@Niko ha scritto:Allora potrebbe essere stato un bug temporaneo...

quindi apparentemente tutto risolto? Se si metti l'icona risolto editando il primo messaggio :good:
Se il problema dovesse riverificarsi non devi fare altro che scrivermi un messaggio privato (non aprire un nuovo topic, visto che provvederò a riaprire questo per proseguire la discussione)

Saluti :zen:

bho per me era risolto tutto anche prima perchè riuscivo a commentare, ma vedo che nessuno commenta nel forum e ho paura che ci sia qualcosa che non vada.. Devo sentire dagli utenti se il problema persiste... intanto metto risolto e in caso abbia bisogno di nuovo ti contatto privatamente!!!
intanto ti saluto e ti ringrazio!!! Very Happy ups 
avatar
saretta 115
Sono un nuovo membro :)

Sesso : Femminile
Età : 31
Messaggi : 5
Località : caserta


Vedi il profilo dell'utente http://vigilidelfuoco115.forumattivo.it/
saretta 115 è stato ringraziato dall'autore di questo topic.

Risolto Re: (Aprire un topic) Non compare il bottone nuovo argomento

Messaggio Da Niko il Ven 5 Lug 2013 - 16:39

Esattamente :good:
Grazie mille
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 20
Messaggi : 7757
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum