Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)


Risolto Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da MattiaDes il Dom 07 Lug 2013, 15:50

Ciao ragazzi! Ad alcuni dei miei utenti oggi è sorto il segunete errore:

Il problema tutt'ora persiste.. a voi carica? Da me molti se ne lamentano.. manco cambiando il browser si risolve il problema..

Potete segnalarlo ai tecnici? Grazie! E' urgentino ahaha


Ultima modifica di kaselli il Mar 09 Lug 2013, 18:33, modificato 1 volta

MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2544
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da TeenPark il Dom 07 Lug 2013, 15:52

Ciao kaselli, a me carica perfettamente. Wink 

TeenPark
***

Sesso : Maschile
Età : 20
Messaggi : 144
Località : Messina


Vedere il profilo dell'utente http://onehitcs.forumattivo.com/
TeenPark è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da MattiaDes il Dom 07 Lug 2013, 16:01

Il problema però persiste.. mi continuano ad arrivare screen e lamentele.. ueee!!! >.<






MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2544
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da Niko il Dom 07 Lug 2013, 16:07

Ciao kaselli,

anche a me carica tutto correttamente :bene:

E' un problema del tutto estraneo a Forumattivo che si verifica sopratutto con gli utilizzatori di Google Chrome (infatti tu usi google chrome > Ricerca Google )

I motivi possono essere molteplici:
  • Linea ADSL momentaneamente in sovraccarico.
  • Sito web momentaneamente non disponibile
  • Errata configurazione del file host (C > Windows >system32 > drivers > etc > host)


In questo caso si tratta del secondo caso; come puoi notare la pagina new tab è stata aggiornata insieme al browser quindi è del tutto normale :good:

Saluti :zen:
[*]Problema



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7658
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da MattiaDes il Dom 07 Lug 2013, 16:07

Ho cercato.. a quando sembra il problema è di fortumattivo.. ed è non solo sul mio forum

http://help.forumotion.com/t125516-what-does-it-mean-my-forum-doesn-t-work#837326

Che dite di fare? Entro quando risolveranno? Come del secondo caso?

mmm prima non era mai successo.. sopratutto non a quasi metà forum... poi cambiando browser il problema non si risolve

MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2544
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da Niko il Dom 07 Lug 2013, 16:11

Ripeto: Si tratta di un problema con Google Chrome, evidentemente anche questo utente usa il suddetto browser..

Cerca anche su google, magari trovi qualcosa..

Comunque ecco di seguito cosa dovete fare:
entrate in pannello di controllo sulle connessioni di rete
selezionata la connessione che volete ristabilire e cliccate con il tasto destro del mouse
selezionate ed entrate sulle proprietà
scorrete la lista che vi si presenta sino ad arrivare Protocollo internet versione 4 (TCP/IPv4), clicandoci su due volte vi si aprirà una finestra con le proprietà dovrete semplicemente selezionare "Ottieni un indirizzo server DNS Automaticamente" questo vi fara scomparire i numeri che sono invece nelle box sottostanti e che si sono diciano cosi autoinstallati.
confermate l'operazione con ok e dovrebbe essere tutto tornato alla normalità.

:bene:

edit: infatti ha scritto che usa Chrome



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7658
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da Niko il Dom 07 Lug 2013, 16:14

Aggiornamento

A quanto pare è un problema con gli IP e i DSN con la nuova versione di Google Chrome..
Alcuni utenti (fonte: Google groups) hanno detto che il problema lo hanno risolto re-installando il browser :bene:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7658
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da MattiaDes il Dom 07 Lug 2013, 16:43

Gli utenti che si lamentano aumentano.. dicono che manco gli altri siti web fatti con forumattivo gli vanno...

Hanno provato a riavviare il modem e a cambiare il browser.. ma niente ç_ç





MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2544
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da MattiaDes il Dom 07 Lug 2013, 17:09

Alcuni miei utenti hanno risolto così: http://i44.tinypic.com/105a41u.png

(Ho cercato la guida online.. l'unico problema non è che posos dire a tutti quelli che non va di fare questa procedura)

UP: Non a tutti funziona

MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2544
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da Martino il Dom 07 Lug 2013, 18:01

Ciao, a me Google Chrome da problemi di loop e vari errori che non c'erano 1 settimana fa..risolveranno a breve Very Happy.

Saluti, MartinoPio ciao!

Edit: confermo, una mia utente non riesce ad accedere.


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da MattiaDes il Dom 07 Lug 2013, 23:05

Sono davvero in tanto.. tutt'ora.. avevo trovato una soluzione temporanea... ma non funziona sempre..

Anche sui forum stranieri e ovunque succede.. segnalate ai tecnici?





MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2544
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da Martino il Lun 08 Lug 2013, 10:27

Ciao Kaselli, già fatto Razz .


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da Niko il Lun 08 Lug 2013, 20:19

Ciao kaselli,

ti invito a seguire questa procedura: http://support.microsoft.com/kb/299357/it

Fammi sapere se tutto si risolve :bene:
NB: un consiglio personale.. usa il sistema AutoFix che trovi nella pagina così di dovrebbe mettere a posto in automatico :good:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7658
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Errore 137 (net::ERR_NAME_RESOLUTION_FAILED)

Messaggio Da Niko il Mer 10 Lug 2013, 16:06

Dal momento che hai messo l'icona risolto sposto il topic nella sezione problemi risolti :bene:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7658
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum