Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Necessità di un sviluppattivo


Necessità di un sviluppattivo

Messaggio Da the crow il Ven 16 Ago 2013, 17:08

Erano un paio di mesi che notavo che sul mio forum c'erano pochi ospiti..oggi per puro caso sono entrato come ospite e mi sono accorto che anche se alcune sezioni del forum sono aperte a tutti ..rimangono chiuse e ti devi registrare...mi spiego:

B) Se entra un ospite questo link dovrebbe essere visibile invece...



si vede solo la scritta mentre dovrebbe essere cosi continua alla fonte

B)in certe sezioni del forum si puo' vedere tutto meno i link (se non ti registri)..bene
il link rimane bianco e incliccabile



invece di apparire questa scritta



Cosa ho fatto:
-eliminato tutti i collegamenti esterni a Script (css compreso )
-disattivato tutti gli script interni dal pannello java
-eliminato tutto il css modificato dal pannello colori
-eliminato tutti i tag html

Questo e' tutto...per maggior chiarimenti sono a disposizione

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum