Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Sparito lo sfondo della risposta rapida


Risolto Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Lun 09 Dic 2013, 14:03

Buon pomeriggio a tutti !
Da stamattina ho un problema con la chat, non so se succede anche in altri forum, comunque
quando si deve inviare un messaggio , non si riesce a visualizzare lo sfondo della risposta rapida....come mai?
che devo fare per sistemare la cosa ?
Vi mostro uno screen, lo sfondo bianco non c'è piu e per visualizzarlo lo dobbiamo tirare con il mouse
dal lato sinistro in basso  triste 

1386594001-clip-13kb


aspetto risposte e suggerimenti  Per favore!

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da Ospite il Lun 09 Dic 2013, 15:40

A me si è accorciato (dimezzato forse anche di più) non è del tutto scomparso, ma vedo che anche qui sul FDF è così... boh... attendo anche io una spiegazione.
Comunque a me bella risposta normale, in quella rapida sembra tutto a posto, per lo meno fino ad ora.
Com' è adesso è molto scomodo!

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da Dozy™ il Lun 09 Dic 2013, 18:07

Forse l' hanno aggiunto, cmq provate così: (cambiate il valore come volete)

Codice:
.sceditor-container textarea { height: 150px;}


Fatemi sapere

Dozy™
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 2297
Località : Tradate (va)


Vedere il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Lun 09 Dic 2013, 18:23

ma dove lo devo aggiungere, nel css ?

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da Dozy™ il Lun 09 Dic 2013, 18:24

Si :)

Dozy™
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 2297
Località : Tradate (va)


Vedere il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Lun 09 Dic 2013, 18:25

grazie, provo e ti faccio subito sapere Vagabondo 

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Lun 09 Dic 2013, 18:27

niente da fare  pale pale 

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da Ospite il Lun 09 Dic 2013, 20:47

Niente...
Ma come mai è successa questa cosa?

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da the crow il Lun 09 Dic 2013, 20:48

credo che dipenda dalla nuova modifica sul pannello di controllo > pannello > visualizzazione > prima pagina > generalita'----> Messaggio sull' indice ..li c'e' sempre stato l'editor ? oppure non me lo ricordo io ?

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Lun 09 Dic 2013, 20:51

son, non me lo so spiegare nemmeno io....
fino a stamattina verso le 10  è andato bene, poi quando ho riaperto il forum ho trovato l'editor così  pale

crow hai ragione, prima non c'era lì  Shocked Shocked 

quindi presumo che sono ancora in fase di assestamento ?
perchè l'editor così non puo stare

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Lun 09 Dic 2013, 20:55

l'editor è stato inserito anche nelle newsletter del pannello

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da Ospite il Lun 09 Dic 2013, 21:13

Allora deduco che sia per queste nuove modifiche che adesso ci troviamo con questo problema...
Il nuovo editor è stato una rottura fin dall' inizio e tutt' ora aveva problemi e ora questo... spero che vengano risolti presto perchè francamente mi sarei "leggermente" scocciata!

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Lun 09 Dic 2013, 21:15

idem son  pale pale 

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da the crow il Lun 09 Dic 2013, 21:47

sono stati inseriti anche nei widget...credevo che mi avessero cancellato tutti gli script che ci avevo messo..che paura!!!!

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da solaris. il Mar 10 Dic 2013, 10:59

tutto a posto, hanno rimesso l'editor normale com'era prima  ciao! 

solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedere il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: Sparito lo sfondo della risposta rapida

Messaggio Da Ch-Jpa il Mar 10 Dic 2013, 14:20

No , io invece vedo che il problema generalizzato permane …
Questo è uno screen-shot , fatto al momento , dove viene copiaincollato un testo prodotto con un wordprocessor esterno qualsiasi ( nb se si usa il “wordpad”-ms , i colori non vengono distinti ) ed in più si ripresenta il problema già segnalato delle interlinee aggiunte …


Ch-Jpa
****

Sesso : Maschile
Età : 37
Messaggi : 356
Località : lombardia


Vedere il profilo dell'utente http://j-pheonix.forumattivo.it/
Ch-Jpa è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum