Plugin java obsoleto


Plugin java obsoleto

Messaggio Da anvilla il Dom 5 Gen 2014 - 12:12

Giorno a tutti .... alcuni utenti mi scrivono che ogni volta che entrano nel forum gli esce questa cosa  come si puo' risolvere ?? grazie metto immagine  ...

java obsoleto (immagine):
avatar
anvilla
**
**

Sesso : Maschile
Età : 42
Messaggi : 71
Località : italy


Vedi il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

Re: Plugin java obsoleto

Messaggio Da Insane il Dom 5 Gen 2014 - 12:49

Ciao, c'è già un topic che parla di questo argomento, ecco a te il link:
http://aiuto.forumattivo.it/t16803p60-aggiornamento-java-errore-malware#116379

La prossima volta controlla meglio Wink
Chiudo e cestino.

Saluti
Insane :good:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4022
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum