nei campi del mio forum non si leggono le scritte


In corso nei campi del mio forum non si leggono le scritte

Messaggio Da Bleckdraco il Dom 12 Gen 2014 - 23:43

nel mio forum quando un nuovo utente fa per iscriversi, non ci riesce perchè i nei campi non si leggono i caratteri, e rimane lo spazio bianco.
lo stesso problema si manifesta quando si prova ad inserire una nuova discussione.
mi potete consigliare come fare a risolvere il problema? perchè così non si può iscrivere nessuno e il forum è inutilizzabile
avatar
Bleckdraco
Sono un nuovo membro :)

Sesso : Maschile
Età : 23
Messaggi : 2
Località : Torino


Vedi il profilo dell'utente http://acquariofilitorino.forumattivo.it
Bleckdraco è stato ringraziato dall'autore di questo topic.

In corso Re: nei campi del mio forum non si leggono le scritte

Messaggio Da Insane il Lun 13 Gen 2014 - 16:43

avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4058
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: nei campi del mio forum non si leggono le scritte

Messaggio Da Insane il Lun 20 Gen 2014 - 23:54

Staff ha scritto:Salve,

nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.

La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.

Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic
Rispettando le Regole del Forum

Ci vediamo in FORUMATTIVO.COM king
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4058
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum