Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema discussione postata


In corso Problema discussione postata

Messaggio Da Giaacchi il Gio 16 Gen 2014, 13:06

Salve
Perchè quando posto una discussione sul mio forum non va a capo ma continua in tutta la pagina e addirittura la allarga una volta postata?


Giaacchi
Sono un nuovo membro :)

Sesso : Maschile
Età : 23
Messaggi : 5
Località : Palermo


Vedere il profilo dell'utente
Giaacchi è stato ringraziato dall'autore di questo topic.

In corso Re: Problema discussione postata

Messaggio Da Insane il Gio 16 Gen 2014, 14:45

Ciao, potresti fornirmi il link del tuo forum? Grazie :zen:

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema discussione postata

Messaggio Da Giaacchi il Gio 16 Gen 2014, 14:59

@Insane ha scritto:Ciao, potresti fornirmi il link del tuo forum? Grazie :zen:

Saluti
Insane :good:

ecco a te http://oceanforum.forumattivo.it/

Giaacchi
Sono un nuovo membro :)

Sesso : Maschile
Età : 23
Messaggi : 5
Località : Palermo


Vedere il profilo dell'utente
Giaacchi è stato ringraziato dall'autore di questo topic.

In corso Re: Problema discussione postata

Messaggio Da Insane il Gio 16 Gen 2014, 15:20

Credo sia un problema di template, prova a esportare il template, PDA-->Visualizzazione--->Amministrazione temi--->Esporta tema. Fatto ciò inserisci un altro tema e vedi se da lo stesso problema. Poi sempre andando in PDA-->Visualizzazione--->Amministrazione temi--->Importa il tema e carichi il template precedentemente salvato.

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema discussione postata

Messaggio Da Giaacchi il Gio 16 Gen 2014, 15:36

ho provato ma da come puoi notare andando all'indirizzo del forum fa la stessa cosa... ho provato tantissimi altri template ma fa lo stesso effetto di messaggio sul topic..

Giaacchi
Sono un nuovo membro :)

Sesso : Maschile
Età : 23
Messaggi : 5
Località : Palermo


Vedere il profilo dell'utente
Giaacchi è stato ringraziato dall'autore di questo topic.

In corso Re: Problema discussione postata

Messaggio Da the crow il Gio 16 Gen 2014, 23:38

non sono sicuro che funzioni prova..
Codice:
.post-entry-content div div {word-break: break-word;}

se non nfunziona prova a cambiare .post-entry con quello della tua versione....va inserito nel css

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema discussione postata

Messaggio Da Insane il Gio 23 Gen 2014, 13:13

@Staff ha scritto:Salve,

nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.

La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.

Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic
Rispettando le Regole del Forum

Ci vediamo in FORUMATTIVO.COM king

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum