Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Firma non funzionante


Risolto Firma non funzionante

Messaggio Da cyclop il Sab 22 Feb 2014, 17:46

Salve,

come da oggetto, non c'è verso di impostare una firma funzionante, ho provato di tutto. Nella modifica del profilo ho provato ad attivare la spunta su attiva sempre la firma .. a non attivarla, insomma non funziona, non ho mai visto comparire la firma realmente nei posts (solo nell'anteprima di mdifica del profilo la vedo).

Dimenticavo.. sia con campo di testo che con immagine (io vorrei mettere l'immagine) ... ho provato con un'immagine che è abbastanza piccola tra l'altro ma niente da fare...

Vi ringrazio anticipatamente 

Cordiali saluti


Ultima modifica di cyclop il Lun 24 Feb 2014, 03:08, modificato 1 volta

cyclop
Sono un nuovo membro :)

Sesso : Maschile
Età : 40
Messaggi : 3
Località : Trapani


Vedere il profilo dell'utente http://stealth.forumattivo.it
cyclop è stato ringraziato dall'autore di questo topic.

Risolto Re: Firma non funzionante

Messaggio Da Niko il Sab 22 Feb 2014, 19:02

ciao,

devi sapere che una volta arrivata la firma e la visualizzazione dal profilo, questa comparirà solo dai successivi post :bene:

tutti i post precedenti all'attivazione non avranno la firma :zen:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Firma non funzionante

Messaggio Da cyclop il Sab 22 Feb 2014, 22:31

Ciao..

che vuol dire "una volta arrivata la firma" ?  Ci vogliono giorni per far si che si attivi?  Wink 

si immaginavo il discorso dei posts precedenti... ma a tutt'ora che ho provato non funge, ho scritto posts di prova e nulla... non potreste entrare dentro il forum e controllare cosa non va per cortesia? Fatemi sapere e vi dico qual è il forum.  Grazie

Io ho settato tutto a dovere ma non ne vuol sapere di funzionare...

cyclop
Sono un nuovo membro :)

Sesso : Maschile
Età : 40
Messaggi : 3
Località : Trapani


Vedere il profilo dell'utente http://stealth.forumattivo.it
cyclop è stato ringraziato dall'autore di questo topic.

Risolto Re: Firma non funzionante

Messaggio Da Niko il Dom 23 Feb 2014, 11:16

non, non possiamo fare quanto chiedi :bene:

ti unito a controllare nella sezione Domande e risposte frequenti oppure a fare una ricerca con la parola "firma"



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Firma non funzionante

Messaggio Da Insane il Dom 23 Feb 2014, 12:06

Ciao allora ti riassumo i vari passaggi per attivare la firma :bene:

PDA > Utenti & Gruppi > Profili > Opzioni generali > Includere la firma nei messaggi del profilo : Si

Profilo-->Preferenze-->Aggiungere sempre la firma-->SI

PDA--->Generale--->Messaggi ed Email--->Configurazione--->Autorizzare, agli invitati, l'affissione delle firme di :

PDA > Utenti & Gruppi > Opzioni Utente > Opzioni dell'utente > Autorizzare le firme :

Inoltre verifica che quando pubblichi l'argomento, sotto ci sia la linguetta "rendere visibile la mia firma". Controlla che abbiano messo almeno due post scritti perche' solo al secondo post scritto si vede la firma.

Saluti
Insane :good:


Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Firma non funzionante

Messaggio Da cyclop il Lun 24 Feb 2014, 03:07

Ciao insane.. 


oh finalmenteeeeeeeeeee, tutto risolto, grazie mille !!! Very Happy

cyclop
Sono un nuovo membro :)

Sesso : Maschile
Età : 40
Messaggi : 3
Località : Trapani


Vedere il profilo dell'utente http://stealth.forumattivo.it
cyclop è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum