pulsante "inserire un link" editor non funziona correttamente


In corso pulsante "inserire un link" editor non funziona correttamente

Messaggio Da spyrozzo il Gio 24 Apr 2014 - 10:37

sinceramente ho usate la funzione cerca in lungo ed in largo inserendo sia pulsante che bottone, ma non ho ottenuto la risposta che cercavo...
vorrei inserire nel mio forum il pulsante "inserire un link" assieme al popup così come appare in questo forum. nel mio ogni volta devo editare a manina il comando, ed io sono in grado, ma non tutti ne sono capaci (come se poi ci volesse una laurea...)
come fare quindi?
grazie infinite :)
avatar
spyrozzo
Sono un nuovo membro :)

Sesso : Maschile
Età : 55
Messaggi : 6
Località : palermo


Vedi il profilo dell'utente http://www.campobaseitalia.com/forum
spyrozzo è stato ringraziato dall'autore di questo topic.

In corso Re: pulsante "inserire un link" editor non funziona correttamente

Messaggio Da Niko il Gio 24 Apr 2014 - 12:13

Ciao

riesci a mettere un'immagine di quello che intendi?

non riesco a capire dove trovi il bottone inserisci un link nel popup :)
se intendi nel campo di testo per inserire una risposta è una funziona presente in tutti i forum
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 20
Messaggi : 7756
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: pulsante "inserire un link" editor non funziona correttamente

Messaggio Da spyrozzo il Gio 24 Apr 2014 - 13:48

nel mio forum quando clicco sul pulsante URL l'editor scrive sul messaggio [url][/url] e nient'altro mentre in questo forum appare un popup che, in concomitanza con il testo evidenziato in precedenza svolge il lavoro.
spero di essere stato felice nella spiegazione :)
avatar
spyrozzo
Sono un nuovo membro :)

Sesso : Maschile
Età : 55
Messaggi : 6
Località : palermo


Vedi il profilo dell'utente http://www.campobaseitalia.com/forum
spyrozzo è stato ringraziato dall'autore di questo topic.

In corso Re: pulsante "inserire un link" editor non funziona correttamente

Messaggio Da Niko il Gio 24 Apr 2014 - 16:14

Puoi fornirmi il link del tuo forum? :bene:
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 20
Messaggi : 7756
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: pulsante "inserire un link" editor non funziona correttamente

Messaggio Da spyrozzo il Gio 24 Apr 2014 - 16:26

avatar
spyrozzo
Sono un nuovo membro :)

Sesso : Maschile
Età : 55
Messaggi : 6
Località : palermo


Vedi il profilo dell'utente http://www.campobaseitalia.com/forum
spyrozzo è stato ringraziato dall'autore di questo topic.

In corso Re: pulsante "inserire un link" editor non funziona correttamente

Messaggio Da Niko il Gio 24 Apr 2014 - 17:13

Ricorda :
questa piattaforma fornisce supporto solo ai forum forum attivo


Per il supporto devi rivolgiti altrove Wink 
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 20
Messaggi : 7756
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum