Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Topic inserito ma "Il messaggio non esiste"


Risolto Topic inserito ma "Il messaggio non esiste"

Messaggio Da daneb81 il Gio 08 Mag 2014, 10:01

Buongiorno, sono appena approdata in questo forum di supporto.

Sto gettando le basi per spostare il mio forum da un'altra piattaforma a questa...ma ahimè non mi hanno concesso alcun backup e sto copiando tutto a mano, una semi-follia ma con il mio staff di mod sono sicura riusciremo in breve tempo (abbiamo circa 10.000 utenti e più di 1.000.000 di post).

Ora sto copiando delle cose, ma nonostante mi dica "messaggio inserito correttamente", quando vado ad aprire il topic per leggerlo mi dice "il messaggio non esiste".

Cosa sto sbagliando?


Ultima modifica di daneb81 il Ven 09 Mag 2014, 10:15, modificato 2 volte (Ragione : Migliorato il titolo per l'indicizzazione)

daneb81
Sono un nuovo membro :)

Sesso : Femminile
Età : 35
Messaggi : 40
Località : Roma


Vedere il profilo dell'utente http://www.dasposeperspose.forumattivo.it
daneb81 è stato ringraziato dall'autore di questo topic.

Risolto Re: Topic inserito ma "Il messaggio non esiste"

Messaggio Da Niko il Gio 08 Mag 2014, 15:06

Ciao,

e benvenuta su Forumattivo :bene:


Sto gettando le basi per spostare il mio forum da un'altra piattaforma a questa...ma ahimè non mi hanno concesso alcun backup e sto copiando tutto a mano, una semi-follia ma con il mio staff di mod sono sicura riusciremo in breve tempo (abbiamo circa 10.000 utenti e più di 1.000.000 di post).
purtroppo, anche se avessi a disposizione il database non avresti potuto trasmettere i dati verso forumattivo. Puoi fare una lettura a questo topic guida: Trattamento dei database Wink 


Ora sto copiando delle cose, ma nonostante mi dica "messaggio inserito correttamente", quando vado ad aprire il topic per leggerlo mi dice "il messaggio non esiste".

puoi fornirmi un esempio di questi topic "inesistenti"? 

Grazie mille :zen:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7356
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Topic inserito ma "Il messaggio non esiste"

Messaggio Da daneb81 il Ven 09 Mag 2014, 09:25

Misteriosamente dopo aver fatto il logout e nuovamente il login i messaggi sono tornati al loro posto...Non saprei spiegare la cosa! comunque meglio così...e grazie per il benvenuto!!! ciao!

daneb81
Sono un nuovo membro :)

Sesso : Femminile
Età : 35
Messaggi : 40
Località : Roma


Vedere il profilo dell'utente http://www.dasposeperspose.forumattivo.it
daneb81 è stato ringraziato dall'autore di questo topic.

Risolto Re: Topic inserito ma "Il messaggio non esiste"

Messaggio Da Niko il Ven 09 Mag 2014, 12:06

L'importante è che si sia risolto Wink

sarà stato un bug temporaneo..
Se serve aiuto, ricordati che siamo qui :zen:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7356
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum