Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

(Fondatore) Forum lentissimo: errore e manutenzione


Pagina 1 di 2 1, 2  Seguente

Risolto (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Mer 29 Ott 2014, 08:53

Buongiorno a tutti
ho un problema con il forum che non riesco a risolvere. Mi sono letta tutti i topic che potevano essermi d'aiuto e ho provato a risolvere come indicato...ma niente da fare ... il problema persiste.
In pratica se cerco di navigare nel forum le pagine si aprono solo dopo diversi minuti e se cerco di lavorare nel pannello di controllo nel momento di salvataggio mi compare una pagina bianca con questa scritta

ho provato ad eliminare tutti gli widget del portale e provare se senza questi il problema si risolvesse... ma niente tutte le indicazioni date nei topic simili non mi risolvono il problema.
Tutti questi problemi si presentano solo se logato come Fondatore del forum se mi logo come utente o come Amministratore o qualunque altro utente il problema non si verifica
Potreste gentilmente darmi una mano d'aiuto?
Vi ringrazio 


Ultima modifica di primaveregrafiche il Ven 21 Nov 2014, 14:54, modificato 3 volte (Ragione : Migliorato il titolo per l'indicizzazione)

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Niko il Mer 29 Ott 2014, 21:35

Ciao,

devi sapere che stamattina è stato effettuato un aggiornamento/manutenzione ai server di servimg che potrebbe aver preso di mira anche qualche forum.

non devi preoccuparti: alle 10h di oggi la manutenzione si è conclusa Wink

Fammi sapere se hai ancora problemi :zen:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7661
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Mer 29 Ott 2014, 21:42

Ciao Niko, che bello leggerti
Purtroppo si... ho sempre il problema
se mi logo come Fondatore le pagine non girano e non posso lavorare sul pannello di amministrazione perchè mi viene quella pag bianca con quella scritta che ho postato nel primo post....
Non m permette neanche di eliminare i kookie... non so piu' che fare son disperata  Per favore!

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Niko il Mer 29 Ott 2014, 21:46

per caso hai inserito dei codici javascript di recente?

un'eccessiva richiesta ai server da parte dei codici javascript potrebbe causare questo problema :bene:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7661
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Mer 29 Ott 2014, 21:49

no
Anzi ho eliminato pure cio' che avevo nel portale perchè leggendo negli argomenti risolti avete elencato questa possibilità...nulla da fare
la cosa strana è che il problema si presenta solo se mi logo come fondatore
se mi logo con un altro nick e quindi come un altro utente il problema non si presenta
T.T

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Niko il Mer 29 Ott 2014, 22:50

e dimmi, il problema si verifica in tutti i tipi di pagine?

  • Indice
  • Portale
  • Forums e subforums
  • Topic e messaggi
  • Pagine del PDA


hai provato ad accedere con un altro browser?



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7661
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Gio 30 Ott 2014, 07:38

Si Niko in tutte le pag. dall'indice al portale al Pdc, topic, messaggi, forum, subforum.
Io utilizzo Google ma ho provato anche con Explorer... niente da fare tutto uguale  pale

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Niko il Gio 30 Ott 2014, 15:15

e è il forum è il seguente esatto?
http://primaveregrafiche.forumattivo.it/



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7661
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Gio 30 Ott 2014, 16:15

No niko il forum in questione non è questo. Questo ci serve per imparare ad utilizzare il pannello di controllo e organizzare il forum principale.

Ti invio  MP per informarti sul forum direttamente interessato.
Per il momento io e il mio collega preferiamo tenere anonimo il forum che è ancora in costruzione. Spero che per voi questo non sia un problema.
Scusate se per il momento preferiamo tenere al riparo da curiosi il forum che stiamo preparando.

Cmq non riusiamo a cavarne piede... il problema si presenta solo sull account del Fondatore... praticamente quello che usiamo per tutto.... dalla creazione dei Forum al pdc, all'inserimento dei vari link .. tutto...   
Abbiamo creato un altro account a cui si è dato tutti i diritti d'amministratore e il problema non si presenta... il forum è una scheggia... ma se si va come amministratore nel pannello di controllo a verificare i paramentri del Fondatore... allora si ripresenta il problema della pag bianca con quella scritta.
Quindi il problema da risolvere è sicuramente sull' Account del fondatore.

Ti ringrazio

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Niko il Dom 02 Nov 2014, 14:59

l'unico modo che ho per accertarmene sarebbe controllare di persona... pale

più che altro perchè il problema è stato riscontrato solo da voi



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7661
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Dom 02 Nov 2014, 16:23

Grazie....ci faresti veramente un grande, grande favore... siamo in stop lavori da orami quasi una settimana... non sappiamo piu' come fare... 

Ti contatto per mp se per te non ci sono problemi... nuovamente Grazie 

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Niko il Lun 03 Nov 2014, 21:42

dunque, ho parlato in privato con primaveregrafiche e a quanto pare non avevo capito il problema...

ho riprovato su un mio forum di prova e a quanto pare in alcune pagine si verifica questo problema: durante la navigazione nel PDA come fondatore, a volte si verifica questo "errore 505 per manutenzione" pale

adesso ho segnalato il problema agli amministratori e non appena si collegheranno ti faranno sapere :zen:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7661
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Lun 03 Nov 2014, 22:08

  Grazie Niko!
Allora attendo una risposta dagli amministratori... vi prego risolveteci questo problema ... siam bloccati da una settimana orami  lacrime
Grazie

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Insane il Mer 05 Nov 2014, 00:43

Sera, il problema è stato segnalato ai tecnici :bene:

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Insane il Gio 06 Nov 2014, 16:15

Ciao, cortesemente potresti dirmi in quale pagine riscontri il seguente problema? Grazie :zen:

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Niko il Gio 06 Nov 2014, 17:00

@Niko ha scritto:ho riprovato su un mio forum di prova e a quanto pare in alcune pagine si verifica questo problema: durante la navigazione nel PDA come fondatore, a volte si verifica questo "errore 505 per manutenzione"

è lo stesso problema :zen:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7661
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Ven 07 Nov 2014, 21:11

Scusate per il ritardo ma ho avuto problemi di connessione..

Insane i problemi li ho sul pdc se logata come fondatore del foum... 

Ho scritto nel primo post e messo lo screen. Oltre a questo le pag si caricano in modo lentissimo... alcune volte caricano altre compare la pag bianca con quella scritta...
ma in prevalenza accade nel pdc

Spero riusciate a risolvere presto il problema.

Grazie 

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Insane il Sab 08 Nov 2014, 08:32

Grazie, i tecnici sono al lavoro per la risoluzione del problema. Ci scusiamo per il disagio e ti ringraziamo per la pazienza :zen:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Insane il Lun 10 Nov 2014, 08:44

Ciao, potresti confermarmi che il problema è risolto?

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Lun 10 Nov 2014, 10:49

Ciao Insane
No, non posso confermare o scrivere che il problema sia risolto perchè non è ancora stato risolto!
Sto continuando ad attendere
Grazie

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Insane il Lun 10 Nov 2014, 12:03

Mi puoi fornire il link del forum con l'errore? 

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Lun 10 Nov 2014, 13:25

:good:

Te lo rimando tramite mp  ciao!

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da Insane il Lun 10 Nov 2014, 13:30

Ok ho inoltrato la richiesta nuovamente, quando avete questi tipi di problema siete pregati di dare subito il link corretto del forum, altrimenti facciamo senglazioni a vuoto.

Grazie :zen:

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Lun 10 Nov 2014, 13:35

Embarassed a dire il vero io te l ho inviato subito tramite messaggio mp... magari ti è sfuggito  Wink
l'importante che riescano a risolvere  lacrime 
Cmq grazie! 

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Risolto Re: (Fondatore) Forum lentissimo: errore e manutenzione

Messaggio Da primaveregrafiche il Ven 14 Nov 2014, 22:05

Bsera a tutti!
Chiedo scusa se posso apparire insistente, ma è dal 29 ottobre che siamo bloccate con il forum...  lacrime
Potresti farci sapere qualcosa?
Vi ringrazio

primaveregrafiche
***

Sesso : Femminile
Età : 26
Messaggi : 103
Località : http://primaveregrafiche.forumattivo.it/


Vedere il profilo dell'utente http://primaveregrafiche.forumattivo.it/
primaveregrafiche è stato ringraziato dall'autore di questo topic.

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum