Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema con inserimento Link


Risolto Problema con inserimento Link

Messaggio Da fabio51 il Mer 22 Apr 2015, 14:25

Buongiorno,
da un po' di tempo non riesco ad inseire i Link e non risco a capire se sbaglio qualcosa.
Ecco quello che ho sempre fatto:
- evidenzio il testo
- clicco sull'icona "inserire un Link"
- incollo il Link nello spazio URL
- confermo con Inserire
Quando confermo, il testo mi viene sostituito dal link (vedi immagini)

" />
" />

Come posso fare?
Grazie

fabio51
**
**

Sesso : Maschile
Età : 65
Messaggi : 94
Località : milano


Vedere il profilo dell'utente http://focus.forumattivo.it
fabio51 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con inserimento Link

Messaggio Da MattiaDes il Mer 22 Apr 2015, 14:36

Ciao fabio, evidenziando il link e poi facendo la procedura che hai detto tu, il testo da te evidenziato viene sostituito dal link

Se vuoi fare le cose per bene, inserisci la parola "CLICCA QUI" (per esempio) nel campo "Descrizione" happy non devi evidenziare niente

Fammi sapere se hai capito :W:





MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2334
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con inserimento Link

Messaggio Da fabio51 il Mer 22 Apr 2015, 15:05

Ciao, ho capito il tuo suggerimento e ho visto che funziona. Io ho sempre utilizzato il modo di selezionare quello che volevo lincare (e ha sempre funzionato), anche perchè a volte collego il link ad una immagine.
Grazie per il suggerimento.

fabio51
**
**

Sesso : Maschile
Età : 65
Messaggi : 94
Località : milano


Vedere il profilo dell'utente http://focus.forumattivo.it
fabio51 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con inserimento Link

Messaggio Da MattiaDes il Mer 22 Apr 2015, 15:40

Prego happy beh sì il tuo metodo può funzionare / non funzionare a seconda del metodo di oscillazione che usi dell'editor..

Per le immagini basta che fai lo stesso procedimento che ti ho spiegato prima, nella descrizione però, invece del testo dovrai mettere [img]LINK.IMMAGINE[/img] Very Happy





MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2334
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con inserimento Link

Messaggio Da fabio51 il Mer 22 Apr 2015, 15:43

Ok, grazie mille.

fabio51
**
**

Sesso : Maschile
Età : 65
Messaggi : 94
Località : milano


Vedere il profilo dell'utente http://focus.forumattivo.it
fabio51 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum