Tag Utenti


Risolto Tag Utenti

Messaggio Da teo il Gio 23 Apr 2015 - 16:53

Ciao, nin so come vengono chiamati da voi di solito ma io dico spesso "Tag" (@nome-utente)
Bhe passiamo al mio problema: Questi "tag" sul mio forum non funzionano, nel senso nei post pur inserendo @nome-utente non diventa poi azzurro come su Forumattivo. Bisogna attivare qualcosa??


Ultima modifica di teo il Gio 23 Apr 2015 - 17:02, modificato 2 volte
avatar
teo
Aiutattivo
Aiutattivo


Sesso : Maschile
Età : 20
Messaggi : 1620
Località : Cremona


Vedere il profilo dell'utente http://Ilforumditutti.net
teo è stato ringraziato dall'autore di questo topic.

Risolto Re: Tag Utenti

Messaggio Da MattiaDes il Gio 23 Apr 2015 - 16:59



avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 2862
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Tag Utenti

Messaggio Da teo il Gio 23 Apr 2015 - 17:02

Ciao @Kaselli va bene, avevo cercato ma stranamente non ho visto la guida. Nel senso riprovando adesso l'ho vista, si vede che ero distratto. Grazie mille
avatar
teo
Aiutattivo
Aiutattivo


Sesso : Maschile
Età : 20
Messaggi : 1620
Località : Cremona


Vedere il profilo dell'utente http://Ilforumditutti.net
teo è stato ringraziato dall'autore di questo topic.

Risolto Re: Tag Utenti

Messaggio Da MattiaDes il Gio 23 Apr 2015 - 17:10

Prego! Ciao Wink


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 2862
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum