Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione


Risolto Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da Reactive il Mar 14 Lug 2015, 21:33

Scusate ho un problema serio, da oggi mi appare questo messaggio: il sito che stai per visitare contiene programmi dannosi all'avvio del sito e nel pannello di amministrazione, c è qualcuno che puo aiutarmi?

Grazie.



Ultima modifica di Reactive il Dom 26 Lug 2015, 20:14, modificato 1 volta

Reactive
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 22

Vedere il profilo dell'utente http://www.lagonegroweb.com
Reactive è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da MattiaDes il Mer 15 Lug 2015, 10:53

Buongiorno Reactie happy

Ho bisogno delle seguenti informazioni:

- Contenuto / argomento del proprio forum;

- Browser utilizzato? Ha per caso qualche plugin o componente aggiuntivo attivo?

- Presenza di programmi antivirus sul PC?

Mi faccia sapere :zen:





MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2543
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da Reactive il Mer 15 Lug 2015, 18:54

Il contenuto del forum tratta argomenti,news,eventi locali del Lagonegrese.
Il Browser che utilizzo è chrome
Ho Bitdefender Total Security 2015 e Malwarebytes Anti-Malware

Grazie.

Reactive
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 22

Vedere il profilo dell'utente http://www.lagonegroweb.com
Reactive è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da Niko il Mer 15 Lug 2015, 19:11

Ciao @Reactive

bentornato tra noi :W:

il messaggio che visualizzi è dovuto a del contenuto proveniente dal sito indicatoti nell'avviso - spesso si tratta di un'immagine.
Posso indicarti qualche topic in cui trovare ulteriori informazioni:


e anche
Google Chrome Alert: verificare la sicurezza del tuo forum

facci sapere :thanks:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7657
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da Reactive il Mer 15 Lug 2015, 23:05

Sto verificando categoria per categoria ma ho scoperto che mi da lo stesso errore anche nel pannello d'amministrazione  Rolling Eyes allora posso immaginare che provenga da un immagine del template o da qualche logo e bottoni modificati.

Reactive
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 22

Vedere il profilo dell'utente http://www.lagonegroweb.com
Reactive è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da MattiaDes il Gio 16 Lug 2015, 07:54

Capito, grazie per le informazioni happy

Prova  a leggere qui: https://support.google.com/chrome/answer/99020?hl=it

E qui: http://www.navigaweb.net/2015/02/la-navigazione-sicura-in-chrome-blocca.html





MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2543
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da the crow il Gio 16 Lug 2015, 19:08

E' un bluff..quando ti appare la maschera clicca su dettagli..nell a pagina che segue troverai scritto : se continui a tuo rischi e pericolo bla..bla..bla,,clicca sul link ti porterà alla fonte del tuo problema..togli dal forum quello che vedi

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da Niko il Dom 19 Lug 2015, 14:11

Ciao @Reactive

ho dato una rapida lettura alle informazioni fornite dal messaggio di avviso :bene:

Passaggi successivi:


  • Torna alla pagina precedente.
  • Se sei il proprietario di questo sito web, puoi chiedere che il tuo sito venga riesaminato utilizzando gli Strumenti per i Webmaster di Google. Per ulteriori informazioni sul processo di revisione, consulta il Centro assistenza per webmaster di Google.


e può essere utile anche questa pagina specifica per il tuo caso
=> Diagnostica google



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7657
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da MattiaDes il Sab 25 Lug 2015, 07:47

Ci sono novità? happy





MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2543
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da Reactive il Dom 26 Lug 2015, 13:32

Si, credo di aver risolto il problema, non riguarda l'immagini hostate su link esterni,ma credo che sia la pubblicità di bidversiter, da quando ho disattivato questa, ho fatto la richiesta di un controllo da parte di Google, ed ora sembra che è tutto apposto. Wink Speriamo.

Reactive
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 22

Vedere il profilo dell'utente http://www.lagonegroweb.com
Reactive è stato ringraziato dall'autore di questo topic.

Risolto Re: Messaggio problema di sicurezza all'avvio del sito e nel pannello di amministrazione

Messaggio Da Niko il Dom 26 Lug 2015, 14:00

@Reactive menomale :good:

..Caro utente,

ricordati che se il tuo problema ha ricevuto una risposta o può essere considerato risolto, è necessario premere sul bottone così da inserire l'icona risolto e facilitare il lavoro del personale.

Grazie per la tua collaborazione Wink



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7657
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum