Servimg non fa caricare le foto


In corso Servimg non fa caricare le foto

Messaggio Da vectra87 il Sab 29 Ago 2015 - 12:09

Salve a tutti ragazzi,buon giorno.Sono vectra87 del forumattivo vectra,sono l'admin.Ho usato la funzione cerca in merito questo a problema ma a quanto pare risultano tutti come risolti i topic.Ho problemi da diversi giorni quando cerco di uppare le foto.Appena premo sfoglia,seleziono la foto da me desiderata...Dopo pochi secondi si blocca e compare la seguenta scritta in rosso "La tua foto non Ŕ stata inviata" oppure qualcosa del genere "uneable directory"...Come Ŕ possibile?
avatar
vectra87
Nuovo membro

Sesso : Maschile
EtÓ : 30
Messaggi : 21
LocalitÓ : taranto


http://vectraclubitalia.forumattivo.com/
vectra87 Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Servimg non fa caricare le foto

Messaggio Da Niko il Sab 29 Ago 2015 - 15:23

Ciao @vectra87

innanzitutto bentornata sul forum di supporto, tutto bene? :good:

per quanto riguarda il tuo problema sarebbe utile se mi fornissi:
  • uno screenshot del problema
  • se il problema si verifica quando carichi dall'editor o dal sito servimg.com


Fammi sapere
avatar
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 21
Messaggi : 7761
LocalitÓ : Provincia di Varese


https://www.translationscloud.com
Niko Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Servimg non fa caricare le foto

Messaggio Da MattiaDes il Mer 9 Set 2015 - 21:25

Ciao happy controlla il formato

Quelli supportati sono: bmp, jpg, png, gif, tif

La foto deve essere inoltre inferiore ai 2Mb


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
EtÓ : 21
Messaggi : 3190
LocalitÓ : Modena, Italy


http://www.habbolifeforum.com
MattiaDes Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum