mancata visualizzazione pulsanti mi piace e tweet


Risolto mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da YonHQ il Mar 8 Nov 2016 - 8:37

Buongiorno,

ho un piccolo problema legato alla visualizzazione dei pulsanti "Mi piace" di Facebook e "Tweet".
Se utilizzo Xubuntu + Firefox o Windows7 + Explorer ho la visualizzazione corretta dei due pulsanti in testa al thread.

Se invece utilizzo Windows7 + Firefox accade questo:



In pratica il pulsante "Mi Piace" non viene visualizzato mentre quello "Tweet" è ridotto ad un semplice lin testuale. Anche il pulsante "Accedi con Facebook" viene ridotto ad un link testuale.

Come posso fare per farli visualizzare correttamente?

Grazie.


Ultima modifica di YonHQ il Sab 19 Nov 2016 - 22:48, modificato 1 volta
avatar
YonHQ
***

Sesso : Maschile
Età : 35
Messaggi : 133
Località : Reggio Emilia


Vedi il profilo dell'utente http://blogaparte.tribunalibera.com/
YonHQ è stato ringraziato dall'autore di questo topic.

Risolto Re: mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da YonHQ il Mar 8 Nov 2016 - 21:56

Ho svelato l'arcano: accade se si utilizza la versione di navigazione anonima del browser. Se infatti uso Firefox normale vedo tutto come dovrebbe essere.

Non so se si possa lavorare su questo aspetto per rendere i pulsanti visibili anche con la navigazione anonima.
avatar
YonHQ
***

Sesso : Maschile
Età : 35
Messaggi : 133
Località : Reggio Emilia


Vedi il profilo dell'utente http://blogaparte.tribunalibera.com/
YonHQ è stato ringraziato dall'autore di questo topic.

Risolto Re: mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da Niko il Sab 12 Nov 2016 - 18:48

..Caro utente,

ricordati che se il tuo problema ha ricevuto una risposta o può essere considerato risolto, è necessario premere sul bottone così da inserire l'icona risolto e facilitare il lavoro del personale.

Grazie per la tua collaborazione Wink
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 21
Messaggi : 7761
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da YonHQ il Dom 13 Nov 2016 - 23:32

Sì, lo so, avevo lasciato il thread come aperto per sapere se comunque era possibile lavorare sulla visualizzazione dei pulsanti anche con utenti che utilizzano la navigazione anonima o se non si potesse.
avatar
YonHQ
***

Sesso : Maschile
Età : 35
Messaggi : 133
Località : Reggio Emilia


Vedi il profilo dell'utente http://blogaparte.tribunalibera.com/
YonHQ è stato ringraziato dall'autore di questo topic.

Risolto Re: mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da MattiaDes il Ven 18 Nov 2016 - 22:35

Mmmh a me non succede Sad nel senso mi è capitato a volte, ma indipendentemente dalla modalità in cui navigo.. mi sembra più un errore di caricamento

Facci sapere se a te il problema risulta ancora Very Happy


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 3063
Località : Modena, Italy


Vedi il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da YonHQ il Sab 19 Nov 2016 - 21:15

Mi accade solo in modalità navigazione anonima in effetti, ho provato da diversi computers e su tutti i pulsanti si vedono correttamente tranne che se utilizzo quel sistema di navigazione.
Magari avendo la navigazione anonima delle protezioni maggiori di quella semplice è possibile che alcuni script non li attivi...
avatar
YonHQ
***

Sesso : Maschile
Età : 35
Messaggi : 133
Località : Reggio Emilia


Vedi il profilo dell'utente http://blogaparte.tribunalibera.com/
YonHQ è stato ringraziato dall'autore di questo topic.

Risolto Re: mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da MattiaDes il Sab 19 Nov 2016 - 22:05

Mmmh già, probabile


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 3063
Località : Modena, Italy


Vedi il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: mancata visualizzazione pulsanti mi piace e tweet

Messaggio Da YonHQ il Sab 19 Nov 2016 - 22:48

Ok dai, metto risolto e buonanotte happy
avatar
YonHQ
***

Sesso : Maschile
Età : 35
Messaggi : 133
Località : Reggio Emilia


Vedi il profilo dell'utente http://blogaparte.tribunalibera.com/
YonHQ è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum