UTENTI - non riescono ad accedere al forum...


UTENTI - non riescono ad accedere al forum...

Messaggio Da Xenall il Ven 21 Mar 2008 - 12:55

Salve, stamattina mi si è creato un problema sul mio forum http://forlei.forumattivo.com.

Le utenti mi scrivono che alcune di loro non riescono più ad accedere perchè gli appare una scritta (in inglese tra l'altro) che sono state bannate dal forum...cosa che poi non è, visto che se controllo il loro profilo nel pannello di controllo, tutto risulta regolare.

Vi prego di controllare presto...perchè sono tante e tutte "accaldate"...le donne son proprio impazienti... Very Happy


Vi ringrazio per l'aiuto che potrete darmi.
Xenall
avatar
Xenall
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 15
Località : On-line


Vedere il profilo dell'utente http://forlei.forumattivo.com
Xenall è stato ringraziato dall'autore di questo topic.

Re: UTENTI - non riescono ad accedere al forum...

Messaggio Da Mirna il Ven 21 Mar 2008 - 12:57

solo i tecnici possono intervenire in ogni caso pulisci sia tu che le tue utenti la cartelle dei cookie e la cache provateci almeno Very Happy
avatar
Mirna
Veterano dello staff

Sesso : Femminile
Età : 48
Messaggi : 2343
Località : Bodio-Svizzera


Vedere il profilo dell'utente http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Re: UTENTI - non riescono ad accedere al forum...

Messaggio Da Xenall il Ven 21 Mar 2008 - 14:01

Ti ringrazio...spero che sistemino tutto al più presto, rimango in attesa...Surprised

Comunico il tuo consiglio alle utenti.
(sempre di più mi segnalano che non riescono più ad accedere al forum...)
avatar
Xenall
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 15
Località : On-line


Vedere il profilo dell'utente http://forlei.forumattivo.com
Xenall è stato ringraziato dall'autore di questo topic.

Re: UTENTI - non riescono ad accedere al forum...

Messaggio Da g0rka il Dom 6 Lug 2008 - 10:27

Salve. Anche a me sta succedendo una cosa simile.
Alcuni dei miei utenti, pur inserendo i giusti dati per il login, non riescono ad accedere. Non spunta il messaggio di Ban ma, semplicemente, non possono loggare.
Che fare?!
avatar
g0rka
Sono un nuovo membro :)

Sesso : Femminile
Età : 27
Messaggi : 13

Vedere il profilo dell'utente http://lamusicadellesfere.forumattivo.com/portal.forum
g0rka è stato ringraziato dall'autore di questo topic.

Re: UTENTI - non riescono ad accedere al forum...

Messaggio Da the crow il Dom 6 Lug 2008 - 16:45

Se sono nuovi utenti ,quarda se sono finiti negli utenti inattivi....attivali
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum