Problemi con le modifiche dal pannello.


Problemi con le modifiche dal pannello.

Messaggio Da Imprendo il Lun 15 Mag 2017 - 11:45

Buongiorno, ho effettuato una ricerca ma non ho trovato problemi simili ai miei.

Mi succede che molto spesso (quasi sempre) quando opero nel pannello admin mi reindirizza dempre alla sezione indice, ad esempio quando provo ad entrare in una sezione o a salvare delle modifiche (che non vengono salvate), clicko su "salva" e torno all'indice.

Qualche suggerimento?
avatar
Imprendo
Sono un nuovo membro :)

Sesso : Maschile
Età : 39
Messaggi : 2
Località : Sezze


Vedere il profilo dell'utente http://m5sforumsezze.org
Imprendo è stato ringraziato dall'autore di questo topic.

Re: Problemi con le modifiche dal pannello.

Messaggio Da teo il Lun 15 Mag 2017 - 13:50

Ciao,

Solitamente il problema si presenta quando si utilizza la rete del cellulare per navigare in Internet, potrebbe essere il suo caso? :zen:
avatar
teo
Aiutattivo
Aiutattivo


Sesso : Maschile
Età : 20
Messaggi : 1628
Località : Cremona


Vedere il profilo dell'utente http://Ilforumditutti.net
teo è stato ringraziato dall'autore di questo topic.

Re: Problemi con le modifiche dal pannello.

Messaggio Da Imprendo il Mar 16 Mag 2017 - 14:40

Anche se non ho fatto il post di presentazione, vi prego, datemi del tu. No non uso la rete mobile del cellulare... Ma una rete wi-fi
avatar
Imprendo
Sono un nuovo membro :)

Sesso : Maschile
Età : 39
Messaggi : 2
Località : Sezze


Vedere il profilo dell'utente http://m5sforumsezze.org
Imprendo è stato ringraziato dall'autore di questo topic.

Re: Problemi con le modifiche dal pannello.

Messaggio Da teo il Mer 17 Mag 2017 - 10:29

Ciao,

Non penso sia un problema di Forumattivo Embarassed

Potresti provare a contattare il tuo operatore!

Fammi sapere! :zen:
avatar
teo
Aiutattivo
Aiutattivo


Sesso : Maschile
Età : 20
Messaggi : 1628
Località : Cremona


Vedere il profilo dell'utente http://Ilforumditutti.net
teo è stato ringraziato dall'autore di questo topic.

Re: Problemi con le modifiche dal pannello.

Messaggio Da Niko il Dom 21 Mag 2017 - 19:09

Ciao @Imprendo

potrebbe essere dovuto al sistema di memorizzazione cache/cookies/local_storage del tuo dispositivo :bene:

Se noti nell'indirizzo del tuo forum, quando ti trovi all'interno del pannello di amministrazione, è presente la stringa
Codice:
?tid=[combinazione alfanumerica]

questa combinazione identifica la tua sessione. Probabilmente un problema con il browser del tuo telefono impedisce la corretta memorizzazione di questo valore.
Prova a prendere l'indirizzo (ad esempio: https://www.tuo-forum.com/admin/index.forum?tid=[combinazione]), vai ad una pagina qualsiasi nel tuo PDA e rimuovi quella porzione. Verrai reindirizzato all'indice del PDA :bene:

soluzione? prova un altro browser o in alternativa fai una bella pulizia di cache/cookies dando anche un'occhiata nelle impostazioni!

:zen:
avatar
Niko
Veterano dello staff


Sesso : Maschile
Età : 20
Messaggi : 7686
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum