forum in manutenzione


Risolto forum in manutenzione

Messaggio Da gisella il Mar 27 Giu 2017 - 7:39

Salve a tutti!
Avrei una domanda: da ieri non riesco ad accedere al mio forum
  http://gisella.forumattivo.com/forum
 perché mi compare una finestra che dice in varie lingue che il forum è in manutenzione. Riprovando più volte, a tratti riesco ad entrare, ma non riesco a inviare alcun messaggio, perché al momento dell'invio ricompare la scritta della manutenzione. La stessa cosa avviene per le emoticon. Negli altri forum che frequento invece non c'è nessun problema. Potreste aiutarmi?? Grazie infinite flower flower flower

gisella
**
**

Messaggi : 69

Vedi il profilo dell'utente http://gisella.forumattivo.com/
gisella è stato ringraziato dall'autore di questo topic.

Risolto Re: forum in manutenzione

Messaggio Da MattiaDes il Mar 27 Giu 2017 - 9:22

Ciao happy probabilmente si trattava di qualche lavoro di manutenzione da parte dei tecnici

Ora dovrebbe essere risolto, fammi sapere Very Happy


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 3063
Località : Modena, Italy


Vedi il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: forum in manutenzione

Messaggio Da gisella il Mar 27 Giu 2017 - 13:54

Grazie, sì, ora pare sia risolto!!!

   

gisella
**
**

Messaggi : 69

Vedi il profilo dell'utente http://gisella.forumattivo.com/
gisella è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum