Problemi

Questa sezione del forum è chiusa. Non puoi inserire, rispondere o modificare gli argomenti.   Argomento chiuso


Risolto Problemi

Messaggio Da giacomin il Sab 2 Set 2017 - 10:46

Salve
nel mio forum http://triestin.forumattivo.com/ gli annunci sono bloccati e nei interventi dei topic mancano i bottoni per modificare, cancellare.....ecc. gli interventi

Grazie per l'aiuto


Ultima modifica di giacomin il Mar 5 Set 2017 - 11:57, modificato 1 volta
avatar
giacomin
Sono un nuovo membro :)

Sesso : Maschile
Età : 69
Messaggi : 42
Località : TRIESTE


Vedi il profilo dell'utente http://triestin.forumattivo.com/login.forum?connexion
giacomin è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi

Messaggio Da Insane il Sab 2 Set 2017 - 15:38

Ciao, non riesco a capire il problema degli annunci potresti fornirmi uno screen così da poter capire, mentre per quanto riguarda i pulsanti che mancano hai verificato nel PDA alla sezione Visualizzazione-->Gestione dell'immagine


Saluti
Insane :good:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4090
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi

Messaggio Da giacomin il Dom 3 Set 2017 - 18:52

Negli annunci è presente una scritta di benvenuto che aveva un movimento dal basso verso l'alto e ora è ferma sul lato sinistro.

Per quanto rigarda i pulsanti mancanti sono quelli che si trovano o per meglio dire si trovavano in alto a destra su ogni intervento scritto dai partecipanti dei vari argomenti e che non sono presenti nella gestione delle immagini in quanto fanno parte del sistema (credo)

Spero di essermi spiegato bene.

Grazie
avatar
giacomin
Sono un nuovo membro :)

Sesso : Maschile
Età : 69
Messaggi : 42
Località : TRIESTE


Vedi il profilo dell'utente http://triestin.forumattivo.com/login.forum?connexion
giacomin è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi

Messaggio Da Insane il Lun 4 Set 2017 - 14:24

Ciao, io la scritta benvenuti la vedo al centro e che scorro dal basso verso l'alto.
Per quanto riguarda le immagini (i bottoni)

Questi intendi giusto? In tal caso li trovi nel PDA nella sezione immagini.

Saluti
Insane :good:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4090
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi

Messaggio Da giacomin il Lun 4 Set 2017 - 14:59

Purtroppo a me i problemi restano e non riesco a capire il perchè.
La scritta è sempre ferma e i bottoni nella sezione immagini non li vedo.
Scusate la mia ignoranza in materia, non sono pratico.
avatar
giacomin
Sono un nuovo membro :)

Sesso : Maschile
Età : 69
Messaggi : 42
Località : TRIESTE


Vedi il profilo dell'utente http://triestin.forumattivo.com/login.forum?connexion
giacomin è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi

Messaggio Da Insane il Lun 4 Set 2017 - 16:23

cortesemente potresti attivare il mio profilo sul tuo forum così da poter verificare meglio i problemi? Grazie :zen:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4090
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi

Messaggio Da Teodor il Mar 5 Set 2017 - 19:47

Problema Risolto!
avatar
Teodor
Moderattivo
Moderattivo


Sesso : Maschile
Età : 21
Messaggi : 1758
Località : Cremona


Vedi il profilo dell'utente http://Ilforumditutti.net
Teodor è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum