Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

problema con icona del portale portale!!!


problema con icona del portale portale!!!

Messaggio Da nikopsp@hotmail.it il Ven 09 Mag 2008, 15:15

Salve!!
vorrei delle del delucidazioni in merito all'icona del portale!!
vi spiego il problema ho messo un icona al bottone dell'icona e dopo averlo messo rimane la scritta portale!!
mi potete dire come possa fare per far rimanere solo l'immagine???
grazie in anticipo!!!!

fatemi sapere!!

Lucanap!!

nikopsp@hotmail.it
Sono un nuovo membro :)

Messaggi : 6

Vedere il profilo dell'utente http://psp-world.forumitalian.com/portal.htm
nikopsp@hotmail.it Ŕ stato ringraziato dall'autore di questo topic.

Re: problema con icona del portale portale!!!

Messaggio Da the crow il Ven 09 Mag 2008, 22:42

Scusa nn ho capito quello che vuoi dire, per cambiare il link dell'imagine dei bottoni di navigazione:
Pannello-> Immagini&colori->Gestione rapita delle immagini.

the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: problema con icona del portale portale!!!

Messaggio Da nikopsp@hotmail.it il Dom 11 Mag 2008, 12:30

vi spiego il problema!!!
aveta presente le scritte portale forum messaggi privati ecc, ecc bene io volevo fare in modo di mettere al posto della parola forum o altre un immagine!!!
spero di essere kiaro!!!

per the crow
Scusa nn ho capito quello che vuoi dire, per cambiare il link dell'imagine dei bottoni di navigazione:
Pannello-> Immagini&colori->Gestione rapita delle immagini.

ho fatto come hai detto tu, cmq rimane sempre il problema!!
il mio problema e questo:

dopo aver messo l'immagine rimane sempre la scritta portale come faccio a far rimanere solo l'immagine?? fatemi sapere al piu presto!!

nikopsp@hotmail.it
Sono un nuovo membro :)

Messaggi : 6

Vedere il profilo dell'utente http://psp-world.forumitalian.com/portal.htm
nikopsp@hotmail.it Ŕ stato ringraziato dall'autore di questo topic.

Re: problema con icona del portale portale!!!

Messaggio Da nikopsp@hotmail.it il Dom 11 Mag 2008, 17:57

qualcuno mi puo rispondere!??

nikopsp@hotmail.it
Sono un nuovo membro :)

Messaggi : 6

Vedere il profilo dell'utente http://psp-world.forumitalian.com/portal.htm
nikopsp@hotmail.it Ŕ stato ringraziato dall'autore di questo topic.

Re: problema con icona del portale portale!!!

Messaggio Da the crow il Dom 11 Mag 2008, 22:50

Codice:
per the crow
Scusa nn ho capito quello che vuoi dire, per cambiare il link dell'imagine dei bottoni di navigazione:
Pannello-> Immagini&colori->Gestione rapita delle immagini.
Scusa ma io conosco solo quel modo per cambiare questo bottone :

devi togliere questo url
e aggiungerci quello tuo.
Io ho fatto sempre cosi quando volevo cambiarli.....domanda stupita:
dopo che hai inserito l'url hai "registrato"altrimenti nn capisco perche' nn prende la modifica..


Ultima modifica di the crow il Dom 11 Mag 2008, 23:01, modificato 1 volta

the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: problema con icona del portale portale!!!

Messaggio Da nikopsp@hotmail.it il Dom 11 Mag 2008, 22:55

grazie per avermi risposto, ma il problema e un altro!!
l'immagine a me la carica, ma quello ke io vorrei e ke la scritta portale si tolga e rimanga solamente l'icona!! spero di essermi spiegato bene!! Sad

nikopsp@hotmail.it
Sono un nuovo membro :)

Messaggi : 6

Vedere il profilo dell'utente http://psp-world.forumitalian.com/portal.htm
nikopsp@hotmail.it Ŕ stato ringraziato dall'autore di questo topic.

Re: problema con icona del portale portale!!!

Messaggio Da the crow il Dom 11 Mag 2008, 23:10

non saprei a me funzina il cambiamento.

ultima cosa: controlla l'estensione dell'immgine a me diverse estenzioni nn le prende.
posta l'url dell'immagine

the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: problema con icona del portale portale!!!

Messaggio Da Annalisa il Lun 12 Mag 2008, 10:28

Salve, la scritta portale non la puoi modificare. Lo stesso per indice ecc. ecc. L'unica soluzione Ŕ crearti una barra unica con un men¨ personalizzato e sostituirlo a quello esistente.
A presto.

Annalisa
*****

Sesso : Femminile
EtÓ : 56
Messaggi : 684
LocalitÓ : Palermo


Vedere il profilo dell'utente http://centovetrine.forumattivo.com
Annalisa Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum