Problema Smile con opera


Problema Smile con opera

Messaggio Da Menelao il Lun 9 Giu 2008 - 23:08

Ciao,
un membro del mio forum usa opera e non riesce a inserire gli smile...

sapete se si può fare qualcosa?

non sono molto pratico.... Crying or Very sad


grazie
avatar
Menelao
Sono un nuovo membro :)

Sesso : Maschile
Età : 34
Messaggi : 22

Vedere il profilo dell'utente http://teknovirtualclub.forumattivo.com
Menelao è stato ringraziato dall'autore di questo topic.

Re: Problema Smile con opera

Messaggio Da dkkdami il Mar 10 Giu 2008 - 18:20

Se non riesce nella risposta rapida basta cliccare l'iconcina della faccina oppure appare una colonna di fianco.
avatar
dkkdami
***

Sesso : Maschile
Messaggi : 153
Località : Milano


Vedere il profilo dell'utente
dkkdami è stato ringraziato dall'autore di questo topic.

Re: Problema Smile con opera

Messaggio Da Menelao il Mar 10 Giu 2008 - 19:59

Grazie per la risposta,

lui clicca sulla faccina, ma non viene inserito il comando nel testo
avatar
Menelao
Sono un nuovo membro :)

Sesso : Maschile
Età : 34
Messaggi : 22

Vedere il profilo dell'utente http://teknovirtualclub.forumattivo.com
Menelao è stato ringraziato dall'autore di questo topic.

Re: Problema Smile con opera

Messaggio Da Nistar il Mer 11 Giu 2008 - 7:50

L'unica cosa da fare è andare sulla faccina desiderata cliccarci con il destro andare a proprietà copiare il link e mettere il link sotto forma di immagine con il suo codice:



Spero di esserti stato chiaro! Very Happy
avatar
Nistar
****

Sesso : Maschile
Età : 24
Messaggi : 238

Vedere il profilo dell'utente http://vecchiomondo.forumattivo.com/index.htm
Nistar è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum