Men¨ navigazione


Men¨ navigazione

Messaggio Da auroraluna82 il Mar 10 Giu 2008 - 14:06

Avevo giÓ messo un post tempo fa...ma ancora non ho ricevuto notizie in merito al mio problema.
Il men¨ di navigazione Ŕ bloccato,avevo inserito la radio,probabilmente inserendo un codice sbagliato si Ŕ impallato il sistema.
Ora non posso inserire pagine e ancora ho la scritta radio inefficente sulla barra in alto del forum..
Vi prego aiutatemi!!!

auroraluna82
**

EtÓ : 35
Messaggi : 60

http://dreamingchildren.forumattivo.com/index.htm
auroraluna82 Ŕ stato ringraziato dall'autore di questo topic.

Re: Men¨ navigazione

Messaggio Da Mirna il Mar 10 Giu 2008 - 15:35

Dovrai togliere la radio e ogni tipo di script che possa dare fastidio Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: Men¨ navigazione

Messaggio Da Mirna il Mar 10 Giu 2008 - 15:36

Dimenticavo poi svuota la cache e i cookiee vedrai che dovrebbe risolversi il problema Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: Men¨ navigazione

Messaggio Da auroraluna82 il Gio 12 Giu 2008 - 19:19

ho tolto tutto...ma resta la scritta radio..come si svuota la cache dal sito??

auroraluna82
**

EtÓ : 35
Messaggi : 60

http://dreamingchildren.forumattivo.com/index.htm
auroraluna82 Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum