Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

portale andato il tilt


portale andato il tilt

Messaggio Da deleta il Gio 19 Giu 2008, 12:46

Salve,scusate,ma il mio portale praticamente non è più come era stato impostato.Non so cosa sia successo.Non ci sono più le foto che avevo messo ,sono stati aggiunti argomenti che non avevo messo e anche il contatore,mi è stato eliminato ed è ricomparso uno vecchi che avevo messo tempo fa che avevo eliminato dopo un paio di giorni perchè mi creava problemi.
Che è successo?

deleta
Sono un nuovo membro :)

Messaggi : 11

Vedere il profilo dell'utente http://www.honeymoney.forumattivo.com
deleta è stato ringraziato dall'autore di questo topic.

Re: portale andato il tilt

Messaggio Da the crow il Gio 19 Giu 2008, 13:10

sul tuo portale c'e' qualcosa che nn va....come sono entrato e uscita una maschera di scansione AntiSpyaware...dai una controllata generale a tutto quello che hai inserito ultimamente script,codici etc..etc

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: portale andato il tilt

Messaggio Da deleta il Gio 19 Giu 2008, 13:55

Ho capito cos'è successo,era stato deselezionato la configurazione del portale attuale e selezionato quello di prova che avevo fatto tempo fa .Solo che io non sono andata nel pannello,non so come sia successo.Per quanto riguarda AntiSpyaware che ti è scattato,dipende dal contatore vecchio che avevo istallato e che si è ripristinato con la vecchia pagina .Ora ho cancellato quella pagina ed è tutto a posto.
Grazie cmq per l'interessamento

deleta
Sono un nuovo membro :)

Messaggi : 11

Vedere il profilo dell'utente http://www.honeymoney.forumattivo.com
deleta è stato ringraziato dall'autore di questo topic.

Re: portale andato il tilt

Messaggio Da deleta il Gio 19 Giu 2008, 14:26

Adesso mi sparisce proprio la pagina del portale,mi dice che la pagina non esiste.Se vado nel pannello ,clicko su definire per default e registrare,mi ricompare per un po',poi mi sparisce di nuovo,se rifaccio l'operazione stessa e identica cosa.Tutto questo praticamente mi sta succedendo dopo l'aggiornamento avvenuto stamattina. Sad

deleta
Sono un nuovo membro :)

Messaggi : 11

Vedere il profilo dell'utente http://www.honeymoney.forumattivo.com
deleta è stato ringraziato dall'autore di questo topic.

Re: portale andato il tilt

Messaggio Da deleta il Gio 19 Giu 2008, 18:38

Mi sa che il problema si è sistemato,come per incanto ora il portale è riapparso e funziona normalmente...grazie!!!!!

deleta
Sono un nuovo membro :)

Messaggi : 11

Vedere il profilo dell'utente http://www.honeymoney.forumattivo.com
deleta è stato ringraziato dall'autore di questo topic.

Re: portale andato il tilt

Messaggio Da dkkdami il Gio 19 Giu 2008, 18:56

Forse sono stati gli aggiornamenti che hanno fatto un po' di confusione.
Di solito è così.

dkkdami
***

Sesso : Maschile
Messaggi : 153
Località : Milano


Vedere il profilo dell'utente
dkkdami è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum