Problema Link esterni...


Problema Link esterni...

Messaggio Da Vince il Mer 10 Set 2008 - 21:00

...Salve a tutti, volevo chiedervi una cosa:

ho registrato il mio Forum in diversi Motori di Ricerca Italiani grazie ad alcuni siti, che mi hanno cordialmente chiesto di inserire il loro Link nel mio Forum...Ma non so propio come fare.

Mi potreste aiutare?


Grazie in anticipo per la disponibilitÓ Wink .
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Gio 11 Set 2008 - 16:52

Aggiungo che oltre a mettere il Link dei vari siti che mi hanno messo nei motori di ricerca, vorrei anche affiliare altri Forum che mi stanno aiutando ad avere pi¨ utenti...
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da the crow il Gio 11 Set 2008 - 17:46

per i link cerca "codici" trovi tutti i tag che ti servo,... per dove metterli c'e un blocco o wing. "partner"(o qualcosa del genere). li inserisci i tag con i link e immagini
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Gio 11 Set 2008 - 18:08

Ma dove lo trovo "codici"?


Grazie dell'aiuto The Crow Wink .
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da the crow il Gio 11 Set 2008 - 19:27

avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Ven 12 Set 2008 - 10:49

Il blocco o wing con scritto partner non l'ho trovato...Ma ho inserito ci˛ che
mi serviva nei codici HTML, il problema Ŕ che la scritta compare in alto, e non si pu˛ cliccare niente...http://myconsole.forumattivo.com/forum.htm

Guarda tu The Crow e vedi se capisci dove sta l'errore... Wink .
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da the crow il Ven 12 Set 2008 - 12:10

credo che tu hai la versione phpbb?..io ho la punbb i pannelli sono diversi comunque x avere li la scritta..se nn ricordo male lo devi aver inserito nel campo "meta tag" o nel forglio css..prova a inserirlo nel campo messaggi dell'indice ti dovrebbe venire sotto il logo.
- ho visto il tag...nn si vede niente, forse hai inserito male i codici o nn era il tag giusto


Codice:
[url= http://ilgiornaledibordo.forumattivo.com/index.htm] [img]http://illiweb.com/fa/fdf_it3/logo.jpg[/img][/url]

puoi lo puoi fare come vuoi ...scorrevole con piu immagini,fisso....decidi tu
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Ven 12 Set 2008 - 12:11

Nel pannello sono andato su moduli, widget dell'indice e metto le mie affiliazioni...Ma non cambia niente... Sad !
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da the crow il Ven 12 Set 2008 - 12:19

-mi dici la versione del tuo forum.
-controlla se e' attivato il HTML...se nn sai dove' "cerca" HTML ne abbiamo parlato moltissimo
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Ven 12 Set 2008 - 12:22

Ú phpBB 2


Ora vedo se l'HTML Ŕ attivo...un attimo!
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Ven 12 Set 2008 - 12:26

Ora che guardo bene, non s˛ dove vedere se gli HTML sono attivi... :lol!: .


VabŔ, voi ne avete parlato molto, ma io sono registrato da 2 giorni... Sad .
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da the crow il Ven 12 Set 2008 - 13:00

su la versione phpBB 2 nn si possono inserire i wing ( se nn sbaglio) pero'puoi usare i Templates per inserire tabelle con dentro i partner

the crow ha scritto:
Arkan ha scritto:Segui le istruzioni descritte in questo topic e inoltre se vuoi, attivalo da Pannello > Utenti & Gruppi > Opzioni dell'utente > Scendi fino a : Autorizzare HTML spunti Si e Registri. E nel tuo Profilo > Preferenze, scendi fino a : Abilitare sempre i codici HTML spunti Si e Registri.

Per Coolpumpkin, si ho notato che modificando un messaggio con tag HTML questi non si vedono. Zen o altri forse ti sapranno dire meglio happy
Io ho usato questa procedura e funzione...nn saprei che dirti
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Ven 12 Set 2008 - 13:14

Ho fatto giÓ cosý per un forum, ma la scritta compare in alto, e per lo pi¨ l'immagine non c'Ŕ e non si pu˛ neanche cliccare!


Comunque la cosa dell'HTML, nelle opzioni non c'Ŕ niente di ci˛!
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Marco9722 il Ven 12 Set 2008 - 17:51

guarda sull' altro topic ho risposto lý! Wink

Marco9722
**
**

Messaggi : 64

Vedi il profilo dell'utente http://mondogamemanga.forumattivo.com/index.htm
Marco9722 Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Sab 13 Set 2008 - 0:38

Grazie mille, per˛ ancora non si abilitano le mie affiliazioni... Sad !
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Link esterni...

Messaggio Da Vince il Dom 14 Set 2008 - 11:21

Allora non avete soluzioni per poter mettere la affiliazioni scorrevoli, come nei Forumfree vero?

Sad Crying or Very sad Crying or Very sad Sad !
avatar
Vince
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 22
Messaggi : 40
LocalitÓ : Catania


Vedi il profilo dell'utente http://www.myconsole.forumattivo.com
Vince Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum