Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema legenda forum!


Problema legenda forum!

Messaggio Da susy998 il Ven 12 Set 2008, 13:34

Quando devo creare nuovi gruppi, andando su utenti, amministrare grupi, lo creo e dopo giorni mesi non me lo aggirna alla legenda che c'è nelle statistiche... Dovrebbe caricarsi in qualche minuto(Mi dicono le mie amiche) Ho provato in tutti i modi, ma nulla...

Qualche consiglio?

E' URGENTE!

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Sab 13 Set 2008, 14:01

Nessuno ha un pccola risposta???

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Sab 13 Set 2008, 15:41

up

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da Annalisa il Sab 13 Set 2008, 17:06

Scusa ho riletto 5 volte il tuo problema ma non l'ho capito, potresti gentilmente spiegarti meglio?

Annalisa
*****

Sesso : Femminile
Età : 56
Messaggi : 684
Località : Palermo


Vedere il profilo dell'utente http://centovetrine.forumattivo.com
Annalisa è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Mer 17 Set 2008, 16:46

allora, guardi questo forum
http://theworldofsailormoon.italianoforum.com/forum.htm
se vede giù ci son0 var gruppi di vari colori, ho chiesto al proprietario come si faceva, ho provato riprovato ma non mi dà mai nulla...
lei sà forse come si potrebbe fare grazie?
Spero di evere una risposta, e scusi se non sono stata molto chiara...

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Mer 17 Set 2008, 17:41

avete capito quello che intendo?^^

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da the crow il Mer 17 Set 2008, 17:45

se nn ho capito male vuoi che ogni gruppo abbia un colore diverso?
ho visto il tuo forum ...in pratica lo hai gia fatto admin=blu mod=verdi..cosa nn riesci a fare, come hai fatto quei due fai anche gli altri...spero di aver capito bene

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Mer 17 Set 2008, 17:49

no intendo come faccio a farli vedere altri gruppi come quelli che hai visto tu...

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Mer 17 Set 2008, 18:56

avete afferrato il concetto ora?

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Mer 17 Set 2008, 21:49

anche in questo forum c'è quello che intendo io! nella legenda (+ sotto) c sn vari gruppi, voglio aggiungerli anche io nel mo forum e anche visualizzarli in legenda oltre a quelli che ho già.(Amministratore, Moderatore)
Mi spiegate perfavore come si fà?
Grazie ^^

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da Lucy_Van_Pelt il Mer 17 Set 2008, 22:18


Lucy_Van_Pelt
***

Sesso : Femminile
Messaggi : 115

Vedere il profilo dell'utente http://www.thinkinyellow.forumattivo.com
Lucy_Van_Pelt è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Mer 17 Set 2008, 22:56

Non ho il problema dei colori, ma quello di aggiungere + gruppi alla legenda, e farli visualizzare!!!!!!

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da Lucy_Van_Pelt il Mer 17 Set 2008, 22:59

In quella pagina devi fare CREA NUOVO GRUPPO Wink

Lucy_Van_Pelt
***

Sesso : Femminile
Messaggi : 115

Vedere il profilo dell'utente http://www.thinkinyellow.forumattivo.com
Lucy_Van_Pelt è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Gio 18 Set 2008, 20:35

il problema è sopratutto questo, che quando faccio nuovi gruppi, non me li fa apparire in legenda Sad

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Gio 18 Set 2008, 20:38

ho da mesi questo problema...

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Gio 18 Set 2008, 22:01

bè se non mi aiutate con il mio problema, come fate a chiamarvi aiuto.forumattivo?

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da Mirna il Gio 18 Set 2008, 22:14

Ma perchè sinceramente io no ho capito quale sia il problema se hai seguito esattamente le indicazioni che ti hanno dato dovrebbe funzionare se ancora entro domani sera non ci riesci si contatterà il grande staff .

Noi aiutiamo sempre ma la vostra collaborazione attenta è molto importante grazie Very Happy

Inoltre anche noi abbiamo una vita e facciamo le cose secondo le nostre possibilità

Inoltre se usi la funzione cerca trovi miriadi di esempi e soluzioni

Mirna
Veterano dello staff

Sesso : Femminile
Età : 48
Messaggi : 2343
Località : Bodio-Svizzera


Vedere il profilo dell'utente http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Ven 19 Set 2008, 08:10

Grazie mille Mirna, ci proverò ancora, poi stasera vi farò sapere se il problema dura ancora...
Comunque non è un problema temponario, c'è l'ho avuto da sempre.... comunque spero che qualcuno faccio qulcosa! Ciao a stasera!

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da Admin il Ven 19 Set 2008, 16:00

Ho inoltrato il problema ai tecnici!!
sunny


Infatti il tuo problema non riguarda i tecnici. Per far apparire i gruppi nella leggenda : Utenti e gruppi >> Opzioni utenti >> Nomi di utenti colorati: SI.
Mi dispiace per le modifiche fatte, puoi correggerle tu come vuoi adesso.
sunny

Admin
Amminattiva
Amminattiva

Sesso : Femminile
Età : 36
Messaggi : 1010
Località : qui


Vedere il profilo dell'utente http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Re: Problema legenda forum!

Messaggio Da susy998 il Sab 20 Set 2008, 11:58

Non fa niente, grazie per avermi risolto il problema!!!!!
Thanx so much!!!!

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum