Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Mi sono sparite i bottoni nei messaggi!


Mi sono sparite i bottoni nei messaggi!

Messaggio Da Cesare il Mar 16 Set 2008, 19:08

Ciao,
ho soltanto questo bottone:

come faccio per far ritornare gli altri grossetto corsivo ecc. ecc.

aiutatemi.....

P.s. il mio forum é http://toscaninmoto.forumattivo.com

Grazie, Cesare

Cesare
Sono un nuovo membro :)

Messaggi : 5

Vedere il profilo dell'utente
Cesare è stato ringraziato dall'autore di questo topic.

Re: Mi sono sparite i bottoni nei messaggi!

Messaggio Da Cesare il Mar 16 Set 2008, 19:19

allora, il problema si ha con il nuovo Google Chrome, qualcuno mi puo dare spiegazioni?

ho dovuto eliminare tutti i dati di navigazione e poi è ripartito tutto.

Cesare
Sono un nuovo membro :)

Messaggi : 5

Vedere il profilo dell'utente
Cesare è stato ringraziato dall'autore di questo topic.

Re: Mi sono sparite i bottoni nei messaggi!

Messaggio Da thomisus67 il Mer 17 Set 2008, 21:11

a me è sparito il bottone degli smile, del "quote"e qualche altro che non vedendolo non me lo ricordo
che sta succedendo?
manutenzione spero
non mancano solo a me ma anche ai miei utenti
grazie per le spiegazioni

thomisus67
**
**

Sesso : Maschile
Età : 49
Messaggi : 51

Vedere il profilo dell'utente http://pappyfriends.forumattivo.com
thomisus67 è stato ringraziato dall'autore di questo topic.

Re: Mi sono sparite i bottoni nei messaggi!

Messaggio Da susy998 il Mer 17 Set 2008, 21:32

sarà forse un bug dei vostri forum collegato a qualche cosa o modifica, che avete fatto recentemente...

susy998
Sono un nuovo membro :)

Messaggi : 23

Vedere il profilo dell'utente http://animalpokemon.forumattivo.com
susy998 è stato ringraziato dall'autore di questo topic.

Re: Mi sono sparite i bottoni nei messaggi!

Messaggio Da thomisus67 il Gio 18 Set 2008, 00:19

io nel mio non ho fatto nessuna modifica recentemente ma i bottoni sono spariti boh

Ps anche nel pannello di amministrazione se clicco sull'ip mi esce una schermata di errore

thomisus67
**
**

Sesso : Maschile
Età : 49
Messaggi : 51

Vedere il profilo dell'utente http://pappyfriends.forumattivo.com
thomisus67 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum