errore nello script di internet explorer


errore nello script di internet explorer

Messaggio Da antonella il Mer 24 Set 2008 - 18:09

cioa look!

non amo disturbare ma ho provato a risolvere il problema facendo un giro nel forum e non ho trovato la soluzione

sono antonella
il mio forum http://mammedellestate2008.forumattivo.com/index.htm
decrizione problema: tutte gli utenti quando aprono la pagina del forum visualizzano
errore dello script della pagina
linea 1
carattere 33 o 31 o 36
errore errore di sintassi
codice 0
url http://mammedellestate2008.forumattivo.com/chatbox/chatbox.forum?page=front&iframe=1

contunuare ad eseguiri gli script della pagina??


l'url Ŕ della chat infatti se la disattivo non lo fa e mi sembra di aver capito che ha problemi chi usa internet explorer...

puoi aiutarmi??
grazie in anticipo anto
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da Mirna il Mer 24 Set 2008 - 18:26

Segnalato a L@@k
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Mer 24 Set 2008 - 18:32

grazie mille mirna!!!
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da Admin il Gio 25 Set 2008 - 10:19

Grazie, lo segnalato ai tecnici.
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
EtÓ : 37
Messaggi : 1019
LocalitÓ : qui


http://aiuto.forumattivo.it
Admin Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Gio 25 Set 2008 - 10:35

L@@K ha scritto:Grazie, lo segnalato ai tecnici.


grazie look!!!! Ŕ veramente scomoda questa finestra che si apre ad ogni agiornamento!!!

grazie infinite dei provvedimenti che prenderete!

anto
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da cri1404 il Gio 25 Set 2008 - 20:44

succede anche a me con una chatbox impraticabile!non si capisce nulla!
ragazzi, ma forumattivo che sta avendo??
Ŕ impossibile stare un attimo tranquilli!!!

cri1404
**

Messaggi : 87

http://www.retrievers.forumattivo.com
cri1404 Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Gio 25 Set 2008 - 21:34

infatti, la chat ha ancora problemi...

mannaggia non so che dire agli utenti non mi va ce ensino che il forum Ŕ instabile, quella scritta infastodisce molte!
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Sab 27 Set 2008 - 3:47

@antonella ha scritto:cioa look!

non amo disturbare ma ho provato a risolvere il problema facendo un giro nel forum e non ho trovato la soluzione

sono antonella
il mio forum http://mammedellestate2008.forumattivo.com/index.htm
decrizione problema: tutte gli utenti quando aprono la pagina del forum visualizzano
errore dello script della pagina
linea 1
carattere 33 o 31 o 36
errore errore di sintassi
codice 0
url http://mammedellestate2008.forumattivo.com/chatbox/chatbox.forum?page=front&iframe=1

contunuare ad eseguiri gli script della pagina??


l'url Ŕ della chat infatti se la disattivo non lo fa e mi sembra di aver capito che ha problemi chi usa internet explorer...

puoi aiutarmi??
grazie in anticipo anto


novita??? a me no la finestra compare sempre!!!
help me!
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da Mirna il Sab 27 Set 2008 - 10:28

era comparsa anche a me ma svuotando cache e cookie del mio pc si Ŕ risolto il problema riprova a fare esattamente questo sono sicura va bene inoltre caso mai fai una bella pulizia con antivirus e altro Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Sab 27 Set 2008 - 11:14

@Mirna ha scritto:era comparsa anche a me ma svuotando cache e cookie del mio pc si Ŕ risolto il problema riprova a fare esattamente questo sono sicura va bene inoltre caso mai fai una bella pulizia con antivirus e altro Very Happy

tesoro ma non Ŕ un problema mio....io ci provo ma devo farlo fare a tutte le forumie????
ho provato ad aprirlo da casa di mio cugino ed Ŕ uguale..

per un ora magari non lo fa e poi riprende...

teso aioutami a risolvere il problema!
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da Mirna il Sab 27 Set 2008 - 11:19

Si lo devono fare tutte nel modo piu assoluto Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Sab 27 Set 2008 - 17:11

mirna nulla Ŕ cambiato!!!
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da Phoebe82 il Sab 27 Set 2008 - 19:16

anche io l'ho proposto ai miei utenti e l'ho fatto io... ma niente continua a ripetersi


nel forum http://calopsiteforum.italianoforum.com/forum.htm
avatar
Phoebe82
Nuovo membro

Sesso : Femminile
EtÓ : 35
Messaggi : 47

http://calopsiteforum.italianoforum.com/index.htm
Phoebe82 Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Dom 28 Set 2008 - 15:07

io ho risolto inserendo come pagina htlm con un altra chat....
quandi il problema si risolve ci avvertite in questo post?

grazie buona domenica
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da antonella il Lun 29 Set 2008 - 13:33

nessuna novitÓ????
avatar
antonella
**

Sesso : Femminile
EtÓ : 39
Messaggi : 50
LocalitÓ : napoli


antonella Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da nadia77 il Mar 7 Ott 2008 - 10:46

Nome forum: http://salsainbrescia.forumattivo.com
Nome fondatore: Admin
problema: da quando abbaimo inserito la chat mi esce una finetra di errore degli script di internet
Screenshoot:
Risoluzioni : ho provato ha svuotare cache e cookie e far girare l'antivirus ma non ha risolto niente

Grazie

nadia77
Nuovo membro

Sesso : Femminile
EtÓ : 40
Messaggi : 3
LocalitÓ : Manerbio


http://www.salsainbrescia.forumattivo.com
nadia77 Ŕ stato ringraziato dall'autore di questo topic.

Re: errore nello script di internet explorer

Messaggio Da Mirna il Mar 7 Ott 2008 - 10:49

segnalato a L@@k
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

SOLUZIONE

Messaggio Da emiliano friargiu il Ven 13 Mar 2009 - 1:53

@antonella ha scritto:cioa look!

non amo disturbare ma ho provato a risolvere il problema facendo un giro nel forum e non ho trovato la soluzione

sono antonella
il mio forum http://mammedellestate2008.forumattivo.com/index.htm
decrizione problema: tutte gli utenti quando aprono la pagina del forum visualizzano
errore dello script della pagina
linea 1
carattere 33 o 31 o 36
errore errore di sintassi
codice 0
url http://mammedellestate2008.forumattivo.com/chatbox/chatbox.forum?page=front&iframe=1

contunuare ad eseguiri gli script della pagina??


l'url Ŕ della chat infatti se la disattivo non lo fa e mi sembra di aver capito che ha problemi chi usa internet explorer...

puoi aiutarmi??
grazie in anticipo anto
CIAO MI CHIAMO EMILIANO ASCOLTA IO GRAZIE A UN AMIKO MI HA DETTO COME FARE ED A FUNZIONATO QUESTI SONO I PASSAGI CHE DEVI FARE 1)CLICCARE START-2)CLICCARE SU ESEGUI-3)SCRIVI NELLO SPAZIO VUOTO regsvr32 ole32.dll PER˛ QUESTA OPERAZIONE BISOGNA ESEGUIRLA SOLO APPENA TI APPARE LA FINESTRA SCRIPT DELLAPAGINA. A ME HA FUNZIONATO CORRETTAMENTE.

emiliano friargiu
Nuovo membro

Messaggi : 1

http://www.forumdeiforum.it
emiliano friargiu Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum