Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Hosting di immagine mi restituisce immagini vuote


Hosting di immagine mi restituisce immagini vuote

Messaggio Da Vin il Lun 13 Ott 2008, 23:21

Non riesco a Hostare nessuna immagine.
Il server mi restituisce immagine vuota. Eppure l'upload lo fa e controllando manualmente
sul server servimg.com l'immagine è presente ma vuota. In pratica vedo solo il nome del file dell'immagine... soluzioni?

Vin
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 40

Vedere il profilo dell'utente http://bicielettriche.forumattivo.com/
Vin è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da the crow il Lun 13 Ott 2008, 23:32

l'hosting esterno

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Vin il Mar 14 Ott 2008, 00:35

.. qualcuno da suggerirmi? thanks

Vin
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 40

Vedere il profilo dell'utente http://bicielettriche.forumattivo.com/
Vin è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da the crow il Mar 14 Ott 2008, 00:59

qui ne trovi di tutti i tipi

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Marius il Mar 14 Ott 2008, 02:11

puoi usare benissimo http://imageshack.us/
quello interno mi da problemi da due giorni anche a me, e confermo che si caricano le immagini ma la visualizzazione è impossibile.

Marius
****

Sesso : Maschile
Età : 32
Messaggi : 466
Località : Pitesti(Ro)


Vedere il profilo dell'utente http://misteri2012.net
Marius è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Vin il Mar 14 Ott 2008, 02:37

e dove si cambia il server di hosting?
io vedo solo la possibilità di cambiare account/password su servimg

sono nel pannello di controllo > diversi > hosting di immagini

Vin
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 40

Vedere il profilo dell'utente http://bicielettriche.forumattivo.com/
Vin è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Marius il Mar 14 Ott 2008, 02:50

scusa , non so se va controregolamento usare un hosting di immagini esterno, basta che si inseriscono le immagini su un hosting di immagini esterno e poi nel forum si fai il riferimento tramite link.

servimg mi da problemi da quando mi sono registrato, è troppo instabile.

Marius
****

Sesso : Maschile
Età : 32
Messaggi : 466
Località : Pitesti(Ro)


Vedere il profilo dell'utente http://misteri2012.net
Marius è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Gentile Sergio il Mar 14 Ott 2008, 08:30

Arrow Aiuto...

Un caro saluto a tutti voi da Sergio Wink .

Anche per me la stessa cosa Rolling Eyes .

Sono tre giorni che provo ad inviare immagini, ma nulla.

Quando do "Inviare",

nel Post mi da il piccolo "quadratino", in alto a sinistra,

con la "crocettina rossa" al centro, non aprendo l'immagine da me postata Sad .

Arrow Aiuto...


Ciao, buona giornata a tutti e grazie per la collaborazione,

Sergio happy .

Gentile Sergio
Sono un nuovo membro :)

Sesso : Maschile
Età : 52
Messaggi : 20
Località : Moncalieri (TO)


Vedere il profilo dell'utente http://micofunghinatura.forumattivo.com/profile.forum?mode=regis
Gentile Sergio è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Vin il Mar 14 Ott 2008, 08:52

@Marius ha scritto:scusa , non so se va controregolamento usare un hosting di immagini esterno, basta che si inseriscono le immagini su un hosting di immagini esterno e poi nel forum si fai il riferimento tramite link.

servimg mi da problemi da quando mi sono registrato, è troppo instabile.


Alternativa raffazzonata.. e poi gli utenti che volessero inserire immagini nei post?
devi fargli un corso d'uso su file hosting? Servimg diciamolo pure non vale un cicca!
Un forum senza immagini che forum è?
Nel mio forum illustrare è fondamentale, senza immagini o in questi termini è quasi inusabile Sad

Ci fosse almeno la possibilità di decidere di cambiare server...
... c'è?

Vin
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 40

Vedere il profilo dell'utente http://bicielettriche.forumattivo.com/
Vin è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Silvano il Mar 14 Ott 2008, 08:54

Anche noi nel forum Agapornis & co.(http://psittacidi.forumattivo.com/index.htm) non riusciamo ad inserire le foto da circa due giorni ..compare il quadratino con la crocetta come a Sergio...scusate la mia ignoranza in materia ma io ancora non ho ben chiaro a chi mi devo rivolgere in caso di disfunzioni del forum ..e chi deve intervenire per ripristinare il corretto funzionamento dello stesso.

Saluti a tutti

@Gentile Sergio ha scritto:Arrow Aiuto...

Un caro saluto a tutti voi da Sergio Wink .

Anche per me la stessa cosa Rolling Eyes .

Sono tre giorni che provo ad inviare immagini, ma nulla.

Quando do "Inviare",

nel Post mi da il piccolo "quadratino", in alto a sinistra,

con la "crocettina rossa" al centro, non aprendo l'immagine da me postata Sad .

Arrow Aiuto...


Ciao, buona giornata a tutti e grazie per la collaborazione,

Sergio happy .

Silvano
Sono un nuovo membro :)

Messaggi : 12

Vedere il profilo dell'utente http://psittacidi.forumattivo.com/index.htm
Silvano è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Mirna il Mar 14 Ott 2008, 08:58

Si confermo ragazzi/e servimg dà problemi ho comunque segnalato la cosa a L@@k abbiate pazienza Very Happy

Mirna
Veterano dello staff

Sesso : Femminile
Età : 48
Messaggi : 2343
Località : Bodio-Svizzera


Vedere il profilo dell'utente http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da marcongiu il Mar 14 Ott 2008, 10:40

Anche io ho gli stessi problemi (http://pappasardus.forumattivo.com), andando su servimg, mi dice che la foto ha dei contenuti solo per adulti... cosa che non è naturalmente, sono foto di piante e di pappagalli.
Aspetto una soluzione ciao e grazie
Marco

marcongiu
Sono un nuovo membro :)

Messaggi : 38

Vedere il profilo dell'utente
marcongiu è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Gentile Sergio il Mar 14 Ott 2008, 10:59

Una bellissima notizia cheers cheers cheers ...

Finalmente le mie Foto Postate si vedono sunny sunny sunny ...

Ditemi, a chi altro si rivedono le foto ?...anzi...ditelo a tutti qui,

in Forum dei Forum, il Forum di mutua assistenza degli amministratori di Forum di Forumattivo .

E' grazie a loro che risolviamo i nostri problemi ed è giusto chiedere aiuto, ma è altrettanto giusto

comunicare quando i problemi vengono risolti cheers cheers cheers .

Vero cari amministratori di Forum di Forumattivo ?

Grazie Forumattivo happy .

Un caro saluto e un abbraccio a tutti,

Sergio.

Gentile Sergio
Sono un nuovo membro :)

Sesso : Maschile
Età : 52
Messaggi : 20
Località : Moncalieri (TO)


Vedere il profilo dell'utente http://micofunghinatura.forumattivo.com/profile.forum?mode=regis
Gentile Sergio è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Vin il Mar 14 Ott 2008, 12:56

Si finalmente funziona. Speriamo che siano solo problemi passeggeri.
La mia domanda comunque rimane, è possibile settare un altro host server per le foto?

Grazie Mirna per la segnalazione.

Vin
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 40

Vedere il profilo dell'utente http://bicielettriche.forumattivo.com/
Vin è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da lidiolix il Mar 14 Ott 2008, 13:37

Anche a me ora funziona! Ringrazio tutti gli admin e moderatori che sono sempre pronti a risolvere i nostri problemi! cheers

lidiolix
Sono un nuovo membro :)

Sesso : Femminile
Età : 42
Messaggi : 10
Località : Roma


Vedere il profilo dell'utente http://www.oasifelice.forumattivo.com
lidiolix è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da Silvano il Mar 14 Ott 2008, 17:18

Tante grazie a tutti ..ora rifunziona tutto!!

Ciao

Silvano
Sono un nuovo membro :)

Messaggi : 12

Vedere il profilo dell'utente http://psittacidi.forumattivo.com/index.htm
Silvano è stato ringraziato dall'autore di questo topic.

Re: Hosting di immagine mi restituisce immagini vuote

Messaggio Da marcongiu il Mar 14 Ott 2008, 19:01

confermo in pappasardus funziona... provato ora!
Grazie a tutti

marcongiu
Sono un nuovo membro :)

Messaggi : 38

Vedere il profilo dell'utente
marcongiu è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum