Problema con le metatag..


Problema con le metatag..

Messaggio Da StefSmile il Ven 14 Nov 2008 - 16:01

ho inserito il codice

<meta name="verify-v1" content="esempio=" />

inserito così:

Attributo "name" :<meta name="verify-v1"


Attributo "content" :content="esempio=" />


ma quando clicco su VERIFICA nella pagina di google.. mi dice non verificato.. ma cosa sbaglio?

StefSmile
**
**

Messaggi : 59

Vedi il profilo dell'utente http://ilgiornalediaspra.forumattivo.com
StefSmile è stato ringraziato dall'autore di questo topic.

Re: Problema con le metatag..

Messaggio Da StefSmile il Ven 14 Nov 2008 - 16:17

Neutral Sad :confused:

StefSmile
**
**

Messaggi : 59

Vedi il profilo dell'utente http://ilgiornalediaspra.forumattivo.com
StefSmile è stato ringraziato dall'autore di questo topic.

Re: Problema con le metatag..

Messaggio Da giakojack il Lun 15 Dic 2008 - 22:41

Nano bot ha scritto:ho inserito il codice

<meta name="verify-v1" content="esempio=" />

inserito così:

Attributo "name" :<meta name="verify-v1"


Attributo "content" :content="esempio=" />


ma quando clicco su VERIFICA nella pagina di google.. mi dice non verificato.. ma cosa sbaglio?
Allora prova ad utilizzare qualche altro meta diverso vedi se ti parte quello! se non ti parte credo sia un bug di forum.attivo Razz ciaooo!!! Laughing

giakojack
Sono un nuovo membro :)

Messaggi : 5

Vedi il profilo dell'utente http://gamehacklevel2.lolforum.net
giakojack è stato ringraziato dall'autore di questo topic.

Re: Problema con le metatag..

Messaggio Da giakojack il Lun 15 Dic 2008 - 22:43

ora che ci penso prova a togliere la / dopo esempio e alla fine fuori dalle <> mettici </meta>
quindi uscirebbe <meta name="verify-v1" content="esempio=" > </meta>

giakojack
Sono un nuovo membro :)

Messaggi : 5

Vedi il profilo dell'utente http://gamehacklevel2.lolforum.net
giakojack è stato ringraziato dall'autore di questo topic.

Re: Problema con le metatag..

Messaggio Da Mirna il Mar 16 Dic 2008 - 8:57

Prova a mettere il verify senza le virgolette ,e prova per il content allo stesso modo dovrebbe andare fai delle prove anche io ho tribulato un po ed ora non ricordo bene il passaggio......guardando da me ho proprio fatto cosi in name ho messo verify senza le virgolette e in content tutto cio che devi mettere solo fino all'uguale(quello che c'è tra le virgolette)
avatar
Mirna
Veterano dello staff

Sesso : Femminile
Età : 49
Messaggi : 2343
Località : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum