Widget connessione


Widget connessione

Messaggio Da SimoSimo il Mer 19 Nov 2008 - 14:59

Altro problema... questo è fresco fresco, mezz'ora fa era tutto a posto...

http://amici-abc.forumattivo.com
Mi si è sfasato sul portale il widget connessione, questo è come appare ora:

La stessa cosa avviene anche per gli utenti non connessi, è come se si fosse inserito uno spazio vuoto a sinistra
avatar
SimoSimo
**

Sesso : Femminile
Età : 40
Messaggi : 77
Località : Cagliari


http://amici-abc.forumattivo.com/
SimoSimo è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da white devil il Mer 19 Nov 2008 - 15:24

hai controllato di non aver eliminato qualche codice dal pannello di controllo del portale? Wink
avatar
white devil
***

Sesso : Maschile
Messaggi : 196
Località : bologna


http://pcdevil.forumattivo.com
white devil è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da Ospite il Mer 19 Nov 2008 - 15:36

Stessa cosa........ finirà prima o poi!? Rolling Eyes Rolling Eyes


Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da SimoSimo il Mer 19 Nov 2008 - 16:17

@white devil ha scritto:hai controllato di non aver eliminato qualche codice dal pannello di controllo del portale? Wink

Nessuna modifica, in particolare oggi. Quando sono rientrata dal lavoro era tutto a posto, poi dopo pranzo torno al computer e trovo la sorpresa
avatar
SimoSimo
**

Sesso : Femminile
Età : 40
Messaggi : 77
Località : Cagliari


http://amici-abc.forumattivo.com/
SimoSimo è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da ilcomplotto il Mer 19 Nov 2008 - 16:54



Stesso identico problema. Da oggi.

Fabrizio | Admin de Il Complotto Forum
avatar
ilcomplotto
**

Sesso : Maschile
Età : 30
Messaggi : 76
Località : Milano


http://www.ilcomplottoforum.com
ilcomplotto è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da URSY il Mer 19 Nov 2008 - 17:16

Rolling Eyes senza che faccio uno screen... io visualizzo in verticale le parole nei post proprio come "il complotto" ha fatto vedere... soprattutto se entro con admin e non col mio nick URSULA...
non ho portale ma cmq. alcuni post li visualizzo come sopra.(http://www.ursulaforum.forumattivo.com)

non so che sta accadendo... non mi sono mai trovata con più difficoltà allo stesso tempo...

scusate ma vorrei capire qualcosa... Sad

mi sembra di leggere "la metamorfosi" di Kafka Shocked ...il forum si trasforma, non in una blatta come nel libro... ma si trasforma !!!! aiuttttt !!!! Shocked

Crying or Very sad fate qualcosa per favore...
avatar
URSY
***

Età : 53
Messaggi : 192

http://ursulaforum.forumattivo.com
URSY è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da Ospite il Gio 20 Nov 2008 - 9:19

Ancora oggi il widget della connessione risulta come nell'immagine postata ieri.....nessuna soluzione?

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da Mirna il Gio 20 Nov 2008 - 9:31

Giro a L@@k abbiate pazienza Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
Età : 49
Messaggi : 2343
Località : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da Admin il Gio 20 Nov 2008 - 10:11

Ciao,
ho appena inoltrato il problema ai tecnici.
Ursula: potresti comunque fare un screenshot? Non posso ritrovare questi post con errori nel tuo forum. Oppure dammi l'indirizzo verso alcuni dei topic.
Grazie
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1019
Località : qui


http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da clark kent83 il Gio 20 Nov 2008 - 10:44

Ciao sono l'Admin del sito www.tifoandria.com

Anche per me gli stessi problemi di visualizzazione. Ecco gli screenshot:

WIDGET PORTALE




WIDGET FORUM

avatar
clark kent83
Nuovo membro

Messaggi : 22

http://tifoandria.forumattivo.com/
clark kent83 è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da clark kent83 il Gio 20 Nov 2008 - 13:05

Ci sono novità su questo problema??? A quanto pare non è stato ancora risolto...

Attendiamo fiduciosi.
avatar
clark kent83
Nuovo membro

Messaggi : 22

http://tifoandria.forumattivo.com/
clark kent83 è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da Mirna il Gio 20 Nov 2008 - 13:19

è stato segnalato ai tecnici ora purtroppo bisogna solo attendere Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
Età : 49
Messaggi : 2343
Località : Bodio-Svizzera


http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da URSY il Gio 20 Nov 2008 - 18:07

Ciao L@@k, ciao a tutti

ti ho messo due screen, non son venuti bene, spero però si capisca lo stesso...

Praticamente questa cosa succede praticamente in tutto il forum

- i numeretti delle pagine dovrebbero stare in basso a destra insieme alle freccette.

- l'ì dove c'è il pupetto che ride è il post, con sotto la firma che è tornata a posto
ma più sotto compare il mio avatar che dovrebbe stare accanto al post ovviamente, sulla sinistra.






Qui invece il post sotto dell'utente si è accavallato con il mio avatar (che come detto sopra non deve stare lì) e le scritte dell'utente sono tutte verticali




http://www.ursulaforum.forumattivo.com


Crying or Very sad help me!
avatar
URSY
***

Età : 53
Messaggi : 192

http://ursulaforum.forumattivo.com
URSY è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da Ospite il Gio 20 Nov 2008 - 18:43

Ciao Ursy,
il tuo problema si riscontra solo con Internet Explorer, ora sono connesso al tuo forum con Mozilla firefox e vedo tutto benissimo!

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da URSY il Gio 20 Nov 2008 - 19:09

Ciao Stellina,

E si ma fino ad ora con I.E. andava bene ora devo far scaricare a tutti un diverso browser?

In effetti un utente mi ha scritto che vedeva tutto bene... e probabilmente è proprio perché non usa I.E.

Ma per 7 mesi è andato bene e io sinceramente vorrei un aiuto affinché tutto ritorni come prima. Dato che io non ho modificato nulla dal pannello.

Comune grazie sei stat gentile Very Happy e cmq. so che in alternativa ho questa soluzione.
Però spero molto che possano fare qualcosa.
Grazie, un saluto.
_______


ri-help me Sad
avatar
URSY
***

Età : 53
Messaggi : 192

http://ursulaforum.forumattivo.com
URSY è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da clark kent83 il Ven 21 Nov 2008 - 11:26

@clark kent83 ha scritto:Ciao sono l'Admin del sito www.tifoandria.com

Anche per me gli stessi problemi di visualizzazione. Ecco gli screenshot:

WIDGET PORTALE




WIDGET FORUM



Ancora tutto invariato, cioè come si vede nel quote. Nel frattempo ho eliminato provvisoriamente i widget CONNESSIONE sia dal portale che dal forum, in attesa che il problema si risolva. Infatti eliminando questo widget, tutto torna normale, il che mi fa presumere che il problema sia dovuto proprio a questo widget.

Ci sono novità???
avatar
clark kent83
Nuovo membro

Messaggi : 22

http://tifoandria.forumattivo.com/
clark kent83 è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da URSY il Ven 21 Nov 2008 - 16:28

Buona sera a tutti.

Sicuramente risulto "rompina" ma vorrei sapere qualcosa in merito al problema che ho già esposto.
Io ho scaricato Mozilla (come suggerito da Stellina) ed ora il forum lo vedo bene ma ci sono utenti che con I.E. vedono tutto spostato (come dagli screen che ho fatto in precedente post) e alcuni non hanno intenzione di scaricare Mozilla, il perché non lo chiedo, perché non posso certo obbligare le persone a scaricare un programma se non lo vogliono, per qualsiasi loro motivo.
Quindi volevo sapere se qualcuno sta lavorando a questa problematica. E se no... magari vorrei capire il perché in 7 mesi di forum questa debacle tecnica non si è mai presentata ed ora invece si. Il perché I.E. ora è un browser inutile per la visualizzazione corretta del forum.
Cosa dovrei fare mettere un avviso con scritto "se vi registrate dovete usare Mozilla"?

Grazie se vorrete rispondere. Attendo sempre fiduciosissima Very Happy
Un saluto a tutti.

(http://www.ursulaforum.forumattivo.com)
avatar
URSY
***

Età : 53
Messaggi : 192

http://ursulaforum.forumattivo.com
URSY è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da Admin il Ven 21 Nov 2008 - 17:01

Ciao Ursula,
Infatti il problema era causato dalla tua firma. L'abbiamo eliminata ed il forum va bene. Non saprei dirti il perché del problema se dici che avevi la stessa firma anche avanti il problema di visualizzazione.
I navigatori possono interpretare diversamente i codici è per questo che su mozilla può funzionare e su explorer no e inversamente.

Ho salvato il codice della tua firma:

Codice:
<img>
src="indirizzo immagine">
[color=indigo][b]Se mi rilasso... collasso !!![/b][/color]


[right][img]indirizzo immagine[/img][/right]

a presto
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1019
Località : qui


http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da URSY il Ven 21 Nov 2008 - 17:53

Grazie L@@k,
si, in effetti, la mia firma è sempre andata bene, quidi non so che dire.
Ora ho provato con I.E. e sembra tutto a posto.

Farò magari più attenzione ai varii codici.

ti ringrazio molto, un saluto a te e a tutti quanti

Very Happy
avatar
URSY
***

Età : 53
Messaggi : 192

http://ursulaforum.forumattivo.com
URSY è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da clark kent83 il Ven 21 Nov 2008 - 19:32

Resta il fatto che il problema al widget connessione non è ancora stato risolto (sia in IE che in Firefox). Quando si avranno novità in tal senso???
avatar
clark kent83
Nuovo membro

Messaggi : 22

http://tifoandria.forumattivo.com/
clark kent83 è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da SimoSimo il Sab 22 Nov 2008 - 2:10

Non c'è nessuna notizia per noi? Almeno sapere se hanno trovato quale può essere stato il problema...
avatar
SimoSimo
**

Sesso : Femminile
Età : 40
Messaggi : 77
Località : Cagliari


http://amici-abc.forumattivo.com/
SimoSimo è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da clark kent83 il Sab 22 Nov 2008 - 10:09

Tra l'altro questo problema riguarda anche questo forum di supporto. Ecco come visualizzo il widget connessione del forum http://aiuto.forumattivo.it

avatar
clark kent83
Nuovo membro

Messaggi : 22

http://tifoandria.forumattivo.com/
clark kent83 è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da ilcomplotto il Lun 24 Nov 2008 - 13:02

Buogiorno.

C'è qualche novità in merito?
Io continuo ad avere lo stesso problema già segnalato.

Un saluto.
avatar
ilcomplotto
**

Sesso : Maschile
Età : 30
Messaggi : 76
Località : Milano


http://www.ilcomplottoforum.com
ilcomplotto è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da SimoSimo il Lun 24 Nov 2008 - 16:06

Nel mio è tornato a posto, almeno sul monitor del mio portatile... non so sugli schermi con risoluzione tradizionale
avatar
SimoSimo
**

Sesso : Femminile
Età : 40
Messaggi : 77
Località : Cagliari


http://amici-abc.forumattivo.com/
SimoSimo è stato ringraziato dall'autore di questo topic.

Re: Widget connessione

Messaggio Da ilcomplotto il Lun 24 Nov 2008 - 18:33

Tornato regolare.
Grazie.
avatar
ilcomplotto
**

Sesso : Maschile
Età : 30
Messaggi : 76
Località : Milano


http://www.ilcomplottoforum.com
ilcomplotto è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum