Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

logo e bottoni invisibili a utenti


logo e bottoni invisibili a utenti

Messaggio Da xena il Ven 05 Dic 2008, 15:08

Salve
alcuni utenti interpellati mi hanno confermato che non vedono ne logo ne i bottoni dell'indice e le varie opzione ai post , invece io come admin ,non ho problemi,com'Ŕ possibile ,da cosa dipende ?
grazie

xena
**
**

Sesso : Femminile
Messaggi : 84
LocalitÓ : Malib¨


Vedere il profilo dell'utente http://salutenaturale.forumattivo.com
xena Ŕ stato ringraziato dall'autore di questo topic.

Re: logo e bottoni invisibili a utenti

Messaggio Da white devil il Ven 05 Dic 2008, 15:30

io riesco a vedere solo due bottoni ovvero quelli dalla home e delle registrazioni...
se hai messo solo quelli devono avere qualche problema con la connessione i tuoi utenti altrimenti il problema potrebbe essere dei codici html

white devil
***

Sesso : Maschile
Messaggi : 196
LocalitÓ : bologna


Vedere il profilo dell'utente http://pcdevil.forumattivo.com
white devil Ŕ stato ringraziato dall'autore di questo topic.

Re: logo e bottoni invisibili a utenti

Messaggio Da the crow il Ven 05 Dic 2008, 18:45

io vedo tutto e molto bene ..puo essere un problema di browser, forse lo devono aggiornare

the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum