Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema a mettere le discussioni


Problema a mettere le discussioni

Messaggio Da Marco_92 il Ven 09 Gen 2009, 23:51

Ho appena creato un forum per la mia squadra di rugby ma non riesco a mettere discussioni...non mi appare l'icona per inserire la nuova discussione..vi prego aiutatemi sto impazzendo per riuscire a metterlo!!! Sad

Marco_92
Sono un nuovo membro :)

Messaggi : 3

Vedere il profilo dell'utente http://rugbysanmauro-u17.forumativo.com
Marco_92 è stato ringraziato dall'autore di questo topic.

Re: Problema a mettere le discussioni

Messaggio Da maximum92 il Sab 10 Gen 2009, 00:00

Controlla se è stata assegnata un'immagine per l'icona Nuovo Argomento nel pannello d'amministrazione. Wink

maximum92
****

Sesso : Maschile
Età : 27
Messaggi : 218
Località : Roma


Vedere il profilo dell'utente http://stadio.forumitalian.com
maximum92 è stato ringraziato dall'autore di questo topic.

Re: Problema a mettere le discussioni

Messaggio Da Marco_92 il Sab 10 Gen 2009, 00:08

si l'ho fatto...ma l'icona non esce lo stesso...ho pure controllato i permessi e ho controllato pure se l'icona è messa nascosta...
Ma niente di tutto questo....
Se avete voglia controllate.... http://rugbysanmauro-u17.forumativo.com/forum.htm
Vi giuro sto sclerando per capirlo Mad pale Sad

Marco_92
Sono un nuovo membro :)

Messaggi : 3

Vedere il profilo dell'utente http://rugbysanmauro-u17.forumativo.com
Marco_92 è stato ringraziato dall'autore di questo topic.

Re: Problema a mettere le discussioni

Messaggio Da the crow il Sab 10 Gen 2009, 00:30

quale..questa ?


quando hai ricontrollato tutto aggiorna la paginaq (F5)

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Problema a mettere le discussioni

Messaggio Da Marco_92 il Sab 10 Gen 2009, 14:58

ah si.. ho messo quello ma perchè a me non appare?? Ho controllato 2 secondi fa e non c'era... Shocked

Adesso che ho controllato se modifico la verione del forum mi fa vedere l'icona....Anche se io sinceramente preferisco lo stile PunBB non gli altri...

Marco_92
Sono un nuovo membro :)

Messaggi : 3

Vedere il profilo dell'utente http://rugbysanmauro-u17.forumativo.com
Marco_92 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum