Problema con servimg


Problema con servimg

Messaggio Da Sarah il Sab 31 Gen 2009 - 18:45

Sono alcune ore che non riesco a visualizzare le foto che carico su Servimg. Quelle caricate precedentemente si vedono normalmente, ma se carico un'immagine adesso, vedo solo l'url. Se guardo sul sito di Servimg, c'è il nome del file e posso ottenere i codici, ma non vedo il thumbnail o le altre versioni dell'immagine. Qualcun altro ha lo stesso problema? Si può fare qualcosa? Grazie, Sarah.

Sarah
Sono un nuovo membro :)

Messaggi : 6

Vedere il profilo dell'utente http://naturalmente.forumotion.net/index.htm
Sarah è stato ringraziato dall'autore di questo topic.

Re: Problema con servimg

Messaggio Da Oni il Sab 31 Gen 2009 - 18:55

Ho mandato una mail a quelli di servimg, mi hanno risposto che "il non caricamento delle foto" è dovuto ai "settaggi" dei loro server che serviranno a migliorarne la qualità.
Finiti i lavori di manutenzione tornerà a funzionare come prima ^
avatar
Oni
Sono un nuovo membro :)

Sesso : Maschile
Età : 31
Messaggi : 22

Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum.htm
Oni è stato ringraziato dall'autore di questo topic.

Re: Problema con servimg

Messaggio Da Sarah il Sab 31 Gen 2009 - 18:58

Mille grazie... speriamo che fanno presto! Non è che hanno detto quanto tempo ci vorrà?

Sarah
Sono un nuovo membro :)

Messaggi : 6

Vedere il profilo dell'utente http://naturalmente.forumotion.net/index.htm
Sarah è stato ringraziato dall'autore di questo topic.

Re: Problema con servimg

Messaggio Da Sarah il Dom 1 Feb 2009 - 14:30

Noto che ancora Servimg non funziona. Più di 24 ore di manutenzione? Qualcuno sa qualcosa in più?

Sarah
Sono un nuovo membro :)

Messaggi : 6

Vedere il profilo dell'utente http://naturalmente.forumotion.net/index.htm
Sarah è stato ringraziato dall'autore di questo topic.

Re: Problema con servimg

Messaggio Da max_67 il Dom 1 Feb 2009 - 14:41

speriamo si risolva,fateci sapere su che siti si posson usare per mettere le foto,finche nn si risolve il problema grazie Question
avatar
max_67
Sono un nuovo membro :)

Messaggi : 19

Vedere il profilo dell'utente http://g4tt0.forumattivo.com/forum.htm
max_67 è stato ringraziato dall'autore di questo topic.

Re: Problema con servimg

Messaggio Da Mad Manc il Dom 1 Feb 2009 - 14:55

stesso problema

Mad Manc
Sono un nuovo membro :)

Messaggi : 1

Vedere il profilo dell'utente http://www.cattivo.forumattivo.eu
Mad Manc è stato ringraziato dall'autore di questo topic.

Re: Problema con servimg

Messaggio Da gisella il Dom 1 Feb 2009 - 19:52

Ciao, avevo sbagliato, non uso fileden, bensì servimg, ma non funziona ancora..

gisella
**
**

Messaggi : 67

Vedere il profilo dell'utente http://gisella.forumattivo.com/
gisella è stato ringraziato dall'autore di questo topic.

Re: Problema con servimg

Messaggio Da mm596495 il Dom 1 Feb 2009 - 20:24

Usate imageshack! happy

mm596495
Sono un nuovo membro :)

Messaggi : 7

Vedere il profilo dell'utente http://forumattivo.com
mm596495 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum