Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema upload immagini


Problema upload immagini

Messaggio Da _Mercurio_ il Sab 07 Feb 2009, 19:38

Ragazzi ultimamente una mia utente sta riscontrando un problema quando carica le immagini nei posts. Mi spiego: le carica normalmente utilizzando un sito di hosting (non so se posso fare il nome) poi quando clicca sull'anteprima si vedono ma quando va per inviare il messaggio non si visualizzano. Qualcuno saprebbe spiegarmi sta situazione?

_Mercurio_
****

Sesso : Maschile
Età : 31
Messaggi : 276

Vedere il profilo dell'utente http://tropicalbirds.forumattivo.com
_Mercurio_ è stato ringraziato dall'autore di questo topic.

Re: Problema upload immagini

Messaggio Da maximum92 il Dom 08 Feb 2009, 11:15

Non so quale hosting utilizza la tua utente, ma comunque vi consiglio di usare Servimg che è già integrato automaticamente in qualunque forum su Forumattivo ed è molto buono come servizio. Wink
Ciao, Max. happy

maximum92
****

Sesso : Maschile
Età : 27
Messaggi : 218
Località : Roma


Vedere il profilo dell'utente http://stadio.forumitalian.com
maximum92 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum