Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

problema di connessione!


problema di connessione!

Messaggio Da steel171 il Sab 14 Feb 2009, 22:32

ennesimo problema!ho aggiunto il mio forum su google e qunado mettevo oeo-company.forumattivo mi usciva perfettamente
adesso non ho capito perchè quando cerco il mio forum su google invece di reindirizzarmi all'indice mi reindirizza in una delle sezioni del forum
???
qual'è il problema,dove ho sbagliato???

steel171
Sono un nuovo membro :)

Messaggi : 18

Vedere il profilo dell'utente http://oeo-company.forumattivo.com
steel171 è stato ringraziato dall'autore di questo topic.

Re: problema di connessione!

Messaggio Da the crow il Sab 14 Feb 2009, 23:23

sei sicura di aver inserito l'url giusto......aspetta quache giorno poi riguarda....stranamente mostrava anche il tuo account di hotmail, l'ho tolto non si sa mai.

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: problema di connessione!

Messaggio Da steel171 il Sab 14 Feb 2009, 23:27

grazie

steel171
Sono un nuovo membro :)

Messaggi : 18

Vedere il profilo dell'utente http://oeo-company.forumattivo.com
steel171 è stato ringraziato dall'autore di questo topic.

Re: problema di connessione!

Messaggio Da steel171 il Dom 15 Feb 2009, 00:01

scusate il doppio post però volevo dire che io l'url lo inserito diverse volte e il problema si e presentato quando ho creato delle categorie e ho messo un po in ordine
forse centra qualcosa questo?

steel171
Sono un nuovo membro :)

Messaggi : 18

Vedere il profilo dell'utente http://oeo-company.forumattivo.com
steel171 è stato ringraziato dall'autore di questo topic.

Re: problema di connessione!

Messaggio Da Mirna il Dom 15 Feb 2009, 10:49

A me si apre perfettamente quale sarebbe il problema di connessione come dice il titolo? Oppure è risolto se cosi meglio Very Happy

Mirna
Veterano dello staff

Sesso : Femminile
Età : 48
Messaggi : 2343
Località : Bodio-Svizzera


Vedere il profilo dell'utente http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Re: problema di connessione!

Messaggio Da steel171 il Dom 15 Feb 2009, 11:52

anzi grazie per l'aiuto
risolto!
potete chiudere cheers

steel171
Sono un nuovo membro :)

Messaggi : 18

Vedere il profilo dell'utente http://oeo-company.forumattivo.com
steel171 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum