perchè non si aprono le foto che ho inserito nel mio forum???


perchè non si aprono le foto che ho inserito nel mio forum???

Messaggio Da emanuele8787 il Ven 6 Mar 2009 - 18:28

salve a tutti...
sapete per caso dirmi perchè non riesco a visualizzare le foto di un album intero?
le ho messe nel forum poche ore fa e sono riuscito a visualizarle per un pò.
poco fa però, collegandomi, ho visto che le foto degli altri album vanno mentre quello che ho creato per ultimo non si vedono ma si vede quell'immagine di quando non si caricano le immagini...


grazie in anticipo per le risposte...

emanuele8787
Nuovo membro

Messaggi : 2

http://www.convittorovereto.forumattivo.com
emanuele8787 è stato ringraziato dall'autore di questo topic.

Re: perchè non si aprono le foto che ho inserito nel mio forum???

Messaggio Da the crow il Ven 6 Mar 2009 - 21:15

prova a reinserirle con un'altro hosting.
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: perchè non si aprono le foto che ho inserito nel mio forum???

Messaggio Da blackbunker il Sab 7 Mar 2009 - 10:21

anche nel mio forum in questi giorni si verifica lo stesso problema, molti utenti si segnalano che le foto sono sparite, e anch'io non visualizzo più alcune immagini in topic aperti sia di recente che in altri più datati, come faccio a rispolvere il problema? grazie per l'attenzione e l'aiuto.
avatar
blackbunker
**

Sesso : Maschile
Età : 34
Messaggi : 53

http://www.wehrmacht-militariaforum.com
blackbunker è stato ringraziato dall'autore di questo topic.

Re: perchè non si aprono le foto che ho inserito nel mio forum???

Messaggio Da blackbunker il Lun 9 Mar 2009 - 13:38

c'è un modo per rintracciare le immagini già caricate da serving cosi che possa ripristinarle dei vari topic dove sono sparite?
avatar
blackbunker
**

Sesso : Maschile
Età : 34
Messaggi : 53

http://www.wehrmacht-militariaforum.com
blackbunker è stato ringraziato dall'autore di questo topic.

Re: perchè non si aprono le foto che ho inserito nel mio forum???

Messaggio Da emanuele8787 il Mer 11 Mar 2009 - 10:32

@the crow ha scritto:prova a reinserirle con un'altro hosting.


grazie per la risposta.
comunque avevo messo le foto nel cestino...perchè pensavo....le cancello e le carico tutte nuovamente...
ma...qualche giorno dopo,prima di ricaricare le foto, ho controllato il cestino e le foto si visualizzavano correttamente quindi le ho rimesse nell'album..



ancora grazie...ciao ciao

emanuele8787
Nuovo membro

Messaggi : 2

http://www.convittorovereto.forumattivo.com
emanuele8787 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum