Forum dei Forum: Aiuto per Forumattivo
Benvenuto sul forum di supporto di Forumattivo .



Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

perchŔ non si aprono le foto che ho inserito nel mio forum???


perchŔ non si aprono le foto che ho inserito nel mio forum???

Messaggio Da emanuele8787 il Ven 06 Mar 2009, 18:28

salve a tutti...
sapete per caso dirmi perchŔ non riesco a visualizzare le foto di un album intero?
le ho messe nel forum poche ore fa e sono riuscito a visualizarle per un p˛.
poco fa per˛, collegandomi, ho visto che le foto degli altri album vanno mentre quello che ho creato per ultimo non si vedono ma si vede quell'immagine di quando non si caricano le immagini...


grazie in anticipo per le risposte...

emanuele8787
Sono un nuovo membro :)

Messaggi : 2

Vedere il profilo dell'utente http://www.convittorovereto.forumattivo.com
emanuele8787 Ŕ stato ringraziato dall'autore di questo topic.

Re: perchŔ non si aprono le foto che ho inserito nel mio forum???

Messaggio Da the crow il Ven 06 Mar 2009, 21:15

prova a reinserirle con un'altro hosting.

the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: perchŔ non si aprono le foto che ho inserito nel mio forum???

Messaggio Da blackbunker il Sab 07 Mar 2009, 10:21

anche nel mio forum in questi giorni si verifica lo stesso problema, molti utenti si segnalano che le foto sono sparite, e anch'io non visualizzo pi¨ alcune immagini in topic aperti sia di recente che in altri pi¨ datati, come faccio a rispolvere il problema? grazie per l'attenzione e l'aiuto.

blackbunker
**
**

Sesso : Maschile
EtÓ : 33
Messaggi : 53

Vedere il profilo dell'utente http://www.wehrmacht-militariaforum.com
blackbunker Ŕ stato ringraziato dall'autore di questo topic.

Re: perchŔ non si aprono le foto che ho inserito nel mio forum???

Messaggio Da blackbunker il Lun 09 Mar 2009, 13:38

c'Ŕ un modo per rintracciare le immagini giÓ caricate da serving cosi che possa ripristinarle dei vari topic dove sono sparite?

blackbunker
**
**

Sesso : Maschile
EtÓ : 33
Messaggi : 53

Vedere il profilo dell'utente http://www.wehrmacht-militariaforum.com
blackbunker Ŕ stato ringraziato dall'autore di questo topic.

Re: perchŔ non si aprono le foto che ho inserito nel mio forum???

Messaggio Da emanuele8787 il Mer 11 Mar 2009, 10:32

@the crow ha scritto:prova a reinserirle con un'altro hosting.


grazie per la risposta.
comunque avevo messo le foto nel cestino...perchŔ pensavo....le cancello e le carico tutte nuovamente...
ma...qualche giorno dopo,prima di ricaricare le foto, ho controllato il cestino e le foto si visualizzavano correttamente quindi le ho rimesse nell'album..



ancora grazie...ciao ciao

emanuele8787
Sono un nuovo membro :)

Messaggi : 2

Vedere il profilo dell'utente http://www.convittorovereto.forumattivo.com
emanuele8787 Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum