lentezza nell'apertura del forum.......


lentezza nell'apertura del forum.......

Messaggio Da max_67 il Ven 3 Apr 2009 - 16:31

vorrei sapere come velocizzare il forum,dato che da qualche settimana all'apertura dei post,si aprono lentamente,visto che usiamo mettere molte foto,vorrei sapere se c'e un massimo di caricamento del forum?. http://g4tt0.forumattivo.com/forum.htm grazie in anticipo
by max
avatar
max_67
Nuovo membro

Messaggi : 19

http://g4tt0.forumattivo.com/forum.htm
max_67 è stato ringraziato dall'autore di questo topic.

Re: lentezza nell'apertura del forum.......

Messaggio Da LorenzoFX il Ven 3 Apr 2009 - 17:44

beh....un limite non c'è.... ma è normale, più file da caricare più tempo ci mette a caricare....
avatar
LorenzoFX
**

Sesso : Maschile
Età : 29
Messaggi : 83
Località : Sardegna del nord


http://uniolbia.forumattivo.eu
LorenzoFX è stato ringraziato dall'autore di questo topic.

Re: lentezza nell'apertura del forum.......

Messaggio Da the crow il Ven 3 Apr 2009 - 19:20

gli altri forum/siti li apri senza problemi?
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

consiglio

Messaggio Da max_67 il Ven 3 Apr 2009 - 22:26

gli altri forum si aprono normalmente come anche i siti,per quanto riguarda le foto logicamente come gia da THE CROW,si pre lentamente per a quantita di foto,il consiglio che volevo era quale tipo di file ralllentano molto il forum,ciao e grazie
avatar
max_67
Nuovo membro

Messaggi : 19

http://g4tt0.forumattivo.com/forum.htm
max_67 è stato ringraziato dall'autore di questo topic.

Re: lentezza nell'apertura del forum.......

Messaggio Da _Mercurio_ il Ven 3 Apr 2009 - 22:35

Hai degli script o immagini animate? Questi rallentano molto quando ce ne sono troppi.
avatar
_Mercurio_
****

Sesso : Maschile
Età : 32
Messaggi : 276

http://tropicalbirds.forumattivo.com
_Mercurio_ è stato ringraziato dall'autore di questo topic.

Re: lentezza nell'apertura del forum.......

Messaggio Da the crow il Ven 3 Apr 2009 - 22:46

magari la tua lentezza e' cominciata da quando hai inserito quel widget di TV ...quello e' uno script, prova a toglierlo e vedi come va.
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: lentezza nell'apertura del forum.......

Messaggio Da max_67 il Lun 6 Apr 2009 - 10:19

grazie dei consigli adesso provo Rolling Eyes speriamo bene
avatar
max_67
Nuovo membro

Messaggi : 19

http://g4tt0.forumattivo.com/forum.htm
max_67 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum