Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Scritta Bianca :?


Scritta Bianca :?

Messaggio Da Andry3000 il Ven 10 Apr 2009, 19:43

Ho un problema mettendo una nuova discussione oppure anche scrivendo in chat nel mio forum si vede bianco però poi quando premo invio si vede nero oppure il colore che ho scelto
Come faccio a risolvere il problema?_?

Andry3000
Sono un nuovo membro :)

Messaggi : 1

Vedere il profilo dell'utente http://habbomondial.forumattivo.com
Andry3000 è stato ringraziato dall'autore di questo topic.

Re: Scritta Bianca :?

Messaggio Da HeartT il Dom 12 Apr 2009, 21:06

Per risolvere il problema io non so niente ma ti consiglio (sempre dopo che hai scritto tutto perchè altrimenti dopo ti si cancella) di evidenziare quello che hai scritto così se sbagli te ne accorgi..invece di rimodificare sempre.

HeartT
Sono un nuovo membro :)

Sesso : Maschile
Età : 29
Messaggi : 12
Località : Pomezia


Vedere il profilo dell'utente http://solamentecalcio.forumattivo.com/
HeartT è stato ringraziato dall'autore di questo topic.

Re: Scritta Bianca :?

Messaggio Da HeartT il Dom 12 Apr 2009, 21:19

è una scocciatura ma vale la pena fidati.

HeartT
Sono un nuovo membro :)

Sesso : Maschile
Età : 29
Messaggi : 12
Località : Pomezia


Vedere il profilo dell'utente http://solamentecalcio.forumattivo.com/
HeartT è stato ringraziato dall'autore di questo topic.

Re: Scritta Bianca :?

Messaggio Da the crow il Dom 12 Apr 2009, 21:44

fai uno screen non ho capito

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Scritta Bianca :?

Messaggio Da lupos1 il Lun 13 Apr 2009, 10:28

@Andry3000 ha scritto:Ho un problema mettendo una nuova discussione oppure anche scrivendo in chat nel mio forum si vede bianco però poi quando premo invio si vede nero oppure il colore che ho scelto
Come faccio a risolvere il problema?_?

Guarda il colore dello sfondo che forse avrai cambiato. se nello sfondo hai il Bianco é normale che dopo non distingui i messaggi dello stesso colore...controlla tutti i colori di SFONDO pannello =arrow visualizzazione =arrow Colori


lupos1
*****

Sesso : Maschile
Età : 68
Messaggi : 666

Vedere il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum