Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema Men¨ navigazione


Problema Men¨ navigazione

Messaggio Da leon-kennedy il Mer 29 Apr 2009, 13:59

Ho un problema con il mio men¨ di navigazione infatti tutte le immagini:
"Home;Portale;Cerca;ecc."
Si vedono le mini-icone tutte attaccate e non si leggono le scritte!Guardate:
http://mondoconsole.italianoforum.com/index.htm

leon-kennedy
**
**

Sesso : Maschile
EtÓ : 21
Messaggi : 80
LocalitÓ : Frosinone


Vedere il profilo dell'utente http://areadirigore.forumattivo.com
leon-kennedy Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Men¨ navigazione

Messaggio Da Kyia il Mer 29 Apr 2009, 14:04

vai nel tu panello di amministrazione - visualizza - intestazione & navigazione e metti no su Pubblicare unicamente immagini nella barra dei link

Kyia
Sono un nuovo membro :)

Messaggi : 46

Vedere il profilo dell'utente http://aiuto.forumattivo.it
Kyia Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Men¨ navigazione

Messaggio Da leon-kennedy il Mer 29 Apr 2009, 14:07

1000 grazie risolto!

leon-kennedy
**
**

Sesso : Maschile
EtÓ : 21
Messaggi : 80
LocalitÓ : Frosinone


Vedere il profilo dell'utente http://areadirigore.forumattivo.com
leon-kennedy Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema Men¨ navigazione

Messaggio Da Kyia il Mer 29 Apr 2009, 14:09

Razz

Kyia
Sono un nuovo membro :)

Messaggi : 46

Vedere il profilo dell'utente http://aiuto.forumattivo.it
Kyia Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum