problema con un utente


problema con un utente

Messaggio Da Kyia il Sab 2 Mag 2009 - 16:49

nel mio forum i nuovi utenti non hanno accesso a nessuna funzione, a meno che io (amministraztore, lo inserisco nel gruppo membri, però ho notato che un'utente non ancora inserito in nessun gruppo membri, e riuscito anche se i gruppi sono tutti nascosti, a inserirsi come gruppo es. fata e a darsi il comando admin ( anche se il link gruppo lo vedono sono gli amministratori) mi psiegate come fa???? Mad

Kyia
Sono un nuovo membro :)

Messaggi : 46

Vedi il profilo dell'utente http://aiuto.forumattivo.it
Kyia è stato ringraziato dall'autore di questo topic.

Re: problema con un utente

Messaggio Da Sonny84 il Dom 3 Mag 2009 - 18:19

Dovrebbe essere il motore di ricerca.... di solito è Google con ip proveniente dalla California tutti ce l'hanno, tranquilla non è nessun hacker happy
Ciao
avatar
Sonny84
**
**

Sesso : Maschile
Età : 32
Messaggi : 60

Vedi il profilo dell'utente http://nuovo-avvenire.forumattivo.com/index.htm
Sonny84 è stato ringraziato dall'autore di questo topic.

Re: problema con un utente

Messaggio Da Kyia il Dom 3 Mag 2009 - 18:23

no no è un utente ci ho anche messaggiato

Kyia
Sono un nuovo membro :)

Messaggi : 46

Vedi il profilo dell'utente http://aiuto.forumattivo.it
Kyia è stato ringraziato dall'autore di questo topic.

Re: problema con un utente

Messaggio Da Sonny84 il Dom 3 Mag 2009 - 18:43

Mah allora sarà uno o una che ti conosce bene e sarà entrato con la tua pass, o peggio ancora avrai salvato pass e username su un altro computer e saranno entrati da li, vedi se riesci a rintracciare l ip
avatar
Sonny84
**
**

Sesso : Maschile
Età : 32
Messaggi : 60

Vedi il profilo dell'utente http://nuovo-avvenire.forumattivo.com/index.htm
Sonny84 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum