Problema invio messaggi privati


Problema invio messaggi privati

Messaggio Da banana il Lun 25 Mag 2009 - 12:17

Un utente ha riscontrato un problema nell'invio di messaggi privati.
Compila tutto correttamente, ma quando preme "invia", il messaggio si parcheggia in "posta in uscita" e non parte.

Questo problem l'ho riscontrato anche io facende delle prove con quell'utente.

E' un problema imputabile a sovraccarico del servizio di posta?

banana
Sono un nuovo membro :)

Messaggi : 2

Vedi il profilo dell'utente http://australiancattledog.forumattivo.com
banana è stato ringraziato dall'autore di questo topic.

Re: Problema invio messaggi privati

Messaggio Da Marius il Lun 25 Mag 2009 - 13:21

assolutamente no,
quando vedete il messaggio in uscita
significa che l'altro utente non ha ancora letto il messaggio.

Una volta che l'altro utente destinatario legge il messaggio che gli è stato spedito, al mittente verrà visualizzato il messaggio in messaggi inviati
avatar
Marius
****

Sesso : Maschile
Età : 33
Messaggi : 466
Località : Pitesti(Ro)


Vedi il profilo dell'utente http://misteri2012.net
Marius è stato ringraziato dall'autore di questo topic.

Re: Problema invio messaggi privati

Messaggio Da banana il Lun 25 Mag 2009 - 14:06

ok, grazie.

banana
Sono un nuovo membro :)

Messaggi : 2

Vedi il profilo dell'utente http://australiancattledog.forumattivo.com
banana è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum