Lentezza forum


Lentezza forum

Messaggio Da TurboZaura il Mar 26 Mag 2009 - 16:09

Salve,

da qualche giorno il mio forum è decisamente lento. Questo accade sia all'accesso nella prima pagina, sia scorrendo post o creandone di nuovi.

Cosa può essere accaduto?
Non ho aggiunto nulla da qualche settimana (né script, né immagini, etc.).

Grazie per l'aiuto
TZ

PS: il mio forum è questo

TurboZaura
Sono un nuovo membro :)

Messaggi : 21

Vedi il profilo dell'utente http://curvasud.forumattivo.com/
TurboZaura è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da Mirna il Mar 26 Mag 2009 - 18:50

a me lo apre bene senza troppa attesa
avatar
Mirna
Veterano dello staff

Sesso : Femminile
Età : 49
Messaggi : 2343
Località : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da the crow il Mar 26 Mag 2009 - 22:04

anche a me si apre bene....prova a pulisci il pc
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da www.supergame.forumattivo il Gio 28 Mag 2009 - 14:22

non è il forum! è il tuo PC
avatar
www.supergame.forumattivo
***

Sesso : Maschile
Messaggi : 163
Località : Marte


Vedi il profilo dell'utente http://tuttoforum.clictopic.com
www.supergame.forumattivo è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da TurboZaura il Gio 28 Mag 2009 - 14:38

Se così fosse, perché anche gli altri utenti hanno lo stesso problema?
Ho cancellato i cookies, "ripulito" Internet Explorer e fatto una scansione con antivirus...eppur non si muove! Very Happy

Spero abbiate altri consigli. Grazie
TZ

TurboZaura
Sono un nuovo membro :)

Messaggi : 21

Vedi il profilo dell'utente http://curvasud.forumattivo.com/
TurboZaura è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da lupos1 il Gio 28 Mag 2009 - 15:57

@TurboZaura ha scritto:Se così fosse, perché anche gli altri utenti hanno lo stesso problema?
Ho cancellato i cookies, "ripulito" Internet Explorer e fatto una scansione con antivirus...eppur non si muove! Very Happy

Spero abbiate altri consigli. Grazie
TZ

senti amico il tuo forum funge benissimo una sola cosa dovresti fare rimpiccolire i Widget dell'indice devi impostare la larghezza colonne a 180 PX poi guarda il logo del forum xché é troppo grande rimpiccoliscilo un pochino la tua pagina dell´Home si estende troppo...poi cerca fra fotos e scripter che hai incollati e vedi di aggiustarli e/o repararli..che il forum ti andrá sempre benone..
cmq dopo aver impostato i widigt e rimpiccolito il logo..dovresti viaggiare benissimo se invece ti da ancora disturbi di lentezza ti assicuro che é il tuo browens..il tuo PC..
usa ad esempio Google crhome e/o altro e vedi come vai...ti consiglio cmq di installarti il google crhome.sappi che minimun devi avere Un XP su win 200 e 98 non si lascia installare..ciao
PS
il tuo primo widigt dove ce l´Orologio é troppo grande..rimpiccoliscilo attivi gli html edita quel widigt e col mauser puoi rimpiccolirlo senza problemi...oppure vai negli scripter e dove leggi width e height metti 130 e 130
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da TurboZaura il Gio 28 Mag 2009 - 16:33

Grazie per i consigli, ma ora, senza aver modificato nulla, è tornavo veloce come prima! Bah, misteri del mondo informatico! Very Happy

TurboZaura
Sono un nuovo membro :)

Messaggi : 21

Vedi il profilo dell'utente http://curvasud.forumattivo.com/
TurboZaura è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da www.supergame.forumattivo il Gio 28 Mag 2009 - 16:44

@TurboZaura ha scritto:Grazie per i consigli, ma ora, senza aver modificato nulla, è tornavo veloce come prima! Bah, misteri del mondo informatico! Very Happy

anche il mio un po di giorni fa era lentino!
avatar
www.supergame.forumattivo
***

Sesso : Maschile
Messaggi : 163
Località : Marte


Vedi il profilo dell'utente http://tuttoforum.clictopic.com
www.supergame.forumattivo è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da bojidar528 il Gio 28 Mag 2009 - 23:51

Buona sera!
Ciao the crow....
Volevo sapere se esiste un modo per togliere la pubblicità sul forum ??
Secondo me e quella che ti fa andare lento il forum!!!
Grazie dell'attenzione Very Happy
avatar
bojidar528
Sono un nuovo membro :)

Sesso : Maschile
Età : 28
Messaggi : 11

Vedi il profilo dell'utente http://boby89-otka4alka.forumattivo.com/index.htm
bojidar528 è stato ringraziato dall'autore di questo topic.

Re: Lentezza forum

Messaggio Da the crow il Ven 29 Mag 2009 - 0:09

per togliere la pubblicita' devi acquistare i crediti ( cerca qui )....comunque non e' quella altrimenti tutti i forum che hanno la pubblicita' sarebbero lenti
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum