Mi appare un messaggio strano nel mio forum. [Risolto]


Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da ItNS GASGAS ltd il Gio 28 Mag 2009 - 20:02

Salve a tutti e scusate per il disturbo.
Son l'Admin del forum http://itns.forumattivo.com e da qualche giorno ai miei utenti e a me aprendo il forum appare questa scritta"Un nome utente e una password sono stati richiesti da http://www.urbanchaosgame.com. Il sito riporta: "Title""

mi sapete dire cosa succede?

Grazie in anticipo per la vostra cordialità

ItNS GASGAS ltd
Sono un nuovo membro :)

Messaggi : 3

Vedi il profilo dell'utente http://itns.forumattivo.com
ItNS GASGAS ltd è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da the crow il Gio 28 Mag 2009 - 21:37

controlla quello che hai inserito ultimamante (script, codici html )nel tuo forum...infatti quella scritta appare solo quando clikki sul link del forum
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da lupos1 il Gio 28 Mag 2009 - 22:22

IL LOGO DEL FORUM contiene uno scripter copiati solo il logo sul deskopf poi lo inserisci dal serving tu hai creato quel logo in qualche pagina web...e ti sei portato appresso il loro sito.....
Ripeto vai sul logo mauser destro copia come: ____ e lo metti sul tuo deskopf...poi lo carichi sul serving prelevi il link e lo incolli li dove va messo il logo..ciao

questo dovrebbe essere il link del logo

http://i42.tinypic.com/6gam89.jpg

puoi cliccare quí sopra e copiartelo oppure infila questo link nell´opzione logo del forum e cancella quello che hai

pannello-> visualizzazione ->gestione delle immaggini & colori ->modo avanzato
->Generale navigazione

avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da the crow il Ven 29 Mag 2009 - 0:57

Codice:
<img src="http://www.urbanchaosgame.com/Images/platlogos/xboxlive.jpg" id="i_whosonline" alt="Chi è in linea" />
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da lupos1 il Ven 29 Mag 2009 - 9:00

the crow ha scritto:
Codice:
<img src="http://www.urbanchaosgame.com/Images/platlogos/xboxlive.jpg" id="i_whosonline" alt="Chi è in linea" />

scusa the crow ma questo é per chi é in linea cosa significa? e che ci deve fare?
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da the crow il Ven 29 Mag 2009 - 9:40

e' il link attivo sotto quell'immagine....prova a prendere solo la prima parte del link "http......com" vedi cosa ti viene fuori.......il mio consiglio e' solo una prova
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da lupos1 il Ven 29 Mag 2009 - 9:51

ti riferisci a questo indicato nella foto? io non vedo niente di stranno..ma sono certo che il problema é nel suo logo del forum quello gli fa da banner su l´Host dove avrá creato il suo logo..



se tiu riferisci a questo in veritá non ho trovato niente di strano solo il logos non esce
sará xché manca qualche lettera al link
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da ItNS GASGAS ltd il Ven 29 Mag 2009 - 11:37

Grazie veramente a tutti sapevo che avrei avuto un eccellente assistenza ed è per questo che il mio clan ha aperto altri forum con la vostra estensione che sono

http://ragazzidellive.forumattivo.com

http://forzamotorsport.forumattivo.com

P.S: Tornando all'errore l'ho trovato nell'immagine che conteneva gli utenti on line.

GRAZIE GRAZIE GRAZIE

ItNS GASGAS ltd
Sono un nuovo membro :)

Messaggi : 3

Vedi il profilo dell'utente http://itns.forumattivo.com
ItNS GASGAS ltd è stato ringraziato dall'autore di questo topic.

Re: Mi appare un messaggio strano nel mio forum. [Risolto]

Messaggio Da the crow il Ven 29 Mag 2009 - 12:04

grazie a te ...che sei venuto a far parte della nostra grande famiglia. ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum