Problema con le immagini


Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 11:36

Salve a tutti,ho creato un forum su forumattivo e mi piace davvero molto.....
però da ieri ho notato un problema con le immagini,si vedono sfocate,guardate le emoticon......
ecco questo è l'indirizzo....fatemi sapere se lo vedete anche voi....
http://resident-evil4.forumattivo.com/forum.htm
Grazie.
C.J. Crying or Very sad
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da Annalisa il Ven 19 Giu 2009 - 11:37

Io lo vedo bene, immagini e tutto.
avatar
Annalisa
*****

Sesso : Femminile
Età : 57
Messaggi : 684
Località : Palermo


Vedi il profilo dell'utente http://centovetrine.forumattivo.com
Annalisa è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 11:40

le emoticon le vedi sfocate,con i movimenti rallentati?

Guardate:
io le vedo così:
Spoiler:


invece dovrebbe essere:
Spoiler:


Ora,che può essere?
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 11:55

cancella i cookies dal tuo PC e poi riferisci con quale browens entri nel tuo Forum....se usi IE oppure firefox e che tipo di IE usi...il 7 oppure l`8

cmq cancella i cookies
io li vedo alla perfezione


Ultima modifica di lupos1 il Ven 19 Giu 2009 - 11:57, modificato 1 volta
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 11:56

@lupos1 ha scritto:cancella i cookies dal tuo PC e poi riferisci con quale browens entri nel tuo Forum....se usi IE oppure firefox e che tipo di IE usi...il 7 oppure l`8

cmq cancella i cookies

eh? Shocked Shocked
scusa l'ignoranza ma non ho capito niente....

uso firefox....
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 11:59

allora entra con IE con EXPLORER e ricontrolla....
per cancellare i cookiys vai su extra->internetopzione->connessione e poi clicca su elimina tutti i cookyes..o temporare non so come si dice in italiano..guarda la mia foto sopra
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 12:02

dove si trova extra?
comunque dalla foto che hai postato si vede malissimo,anche se qui io le emoticon le vedo normali,quindi è un problema del mio forum.
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 12:07

quella é una foto ma io li vedo al 100% bene é normale che nella foto si vedono un pó maluccie--cmq
per cancellare i cookies fai cosí (premetto che il mio pc é in tedesco) ma si capisce come agire





avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 12:10

hai ragione,sono entrato con Internet Explorer e lo vedo benissimo!
io non ho quel tasto
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 12:14

lo vedi? ..allora? risolvi il prob nel tuo browens...ciao
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 12:24

eh?
niente da fare.... Crying or Very sad Crying or Very sad
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 12:29

sarebbe? con firefox non li vedi? allora fai le update al tuo mozzilla..oppure deciditi di navigare con IE7 ciao
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 12:31

@lupos1 ha scritto:sarebbe? con firefox non li vedi? allora fai le update al tuo mozzilla..oppure deciditi di navigare con IE7 ciao

con firefox io non vedo il tasto extra..........
e odio IE perchè è lentissimo!|
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 12:37

come non lo vedi? aspetta 5 minuti che telo mostro
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 12:39

ok grazie!
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 12:47



cmq i cookies li puoi elimminare anche dal tuo PC

start-->risorse del PC-->connessione internet--poi li vedi le stesse opzioni che ti ho mostrato sopra

avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da lupos1 il Ven 19 Giu 2009 - 13:07

inoltre se tu vai in pannello==>generale=arrow scroilli sotto e attiva l´opzione Link per sopprimere i cookies dopo sotto la tua pagiona leggerai cosí guarda foto basta cliccarci sopra ed elimini i kookies
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Problema con le immagini

Messaggio Da C.J. il Ven 19 Giu 2009 - 14:00

Grazie,gentilissimo!
avatar
C.J.
Sono un nuovo membro :)

Messaggi : 23

Vedi il profilo dell'utente http://resident-evil4.forumattivo.com
C.J. è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum