per the Crow non é questione privata


per the Crow non é questione privata

Messaggio Da lupos1 il Ven 19 Giu 2009 - 14:25

carissimo the crow purtroppo devi dirti che il la questione nonéra affatto pruivata e difatti ho potuto constatare che il il forum di Cappa é un pó incasinato ed ha conflitti con il Portale e quí nasce il problema sia di navigazione che di connessione...difatti nonostante io abbia disattivato il portale e non pubblicato questi si evidenzia ugualmente cioé non si disattiva ...x verificare ho cancellato tutti i widigets fatti e creati da me ho cancellato anche i widigets del forum insomma ho tolto tutto ....ed ho riportato il foprum cosí com´era all´inizio di edificazione....ma haimé il forum continua a non camminare si blocca e da continuamente pagine bianche io non so cosa abbia fatto CAPPA ma ho addirittura anche eliminato i tags di google boot che erano messi addirittura sbagliati...ho cambiato anche versione e sono passato ad invision ma niente da fare il problema persiste.....dunque per favore io mi impegno al massimo per dare una mano...ti prego di non chiudermi un Post laddove io non nabbia concluso..se poi ti senti tu disposto ad aiutare nella stessa mia maniera beh..allora accomadati..perché io ti assicuro che questo é ll´ultiomo aiuto che do su questo support...credo di averni dati abbastanza e di avervi sostenuti fin troppo...e non ho ancora avuto la possibbilitá di editare un mio Post quindi ero e rimango un semplice utente quí dentro...non pretendo niente di + che non chiudermi i miei Topic GRAZIE

IO sto sgobbando da due giorni e due notti li dentro e adesso mi tocca rifare tutto d´accapo
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: per the Crow non é questione privata

Messaggio Da the crow il Ven 19 Giu 2009 - 15:10

lupos1 ha scritto:carissimo the crow purtroppo devi dirti che il la questione nonéra affatto pruivata e difatti ho potuto constatare che il il forum di Cappa é un pó incasinato ed ha conflitti con il Portale e quí nasce il problema sia di navigazione che di connessione...difatti nonostante io abbia disattivato il portale e non pubblicato questi si evidenzia ugualmente cioé non si disattiva ...x verificare ho cancellato tutti i widigets fatti e creati da me ho cancellato anche i widigets del forum insomma ho tolto tutto ....ed ho riportato il foprum cosí com´era all´inizio di edificazione....ma haimé il forum continua a non camminare si blocca e da continuamente pagine bianche io non so cosa abbia fatto CAPPA ma ho addirittura anche eliminato i tags di google boot che erano messi addirittura sbagliati...ho cambiato anche versione e sono passato ad invision ma niente da fare il problema persiste.....dunque per favore io mi impegno al massimo per dare una mano...ti prego di non chiudermi un Post
non potete usare il forum com msn...contattatevi in privato, poi se ci sono dei problemi li postate

lupos1 ha scritto:laddove io non nabbia concluso..se poi ti senti tu disposto ad aiutare nella stessa mia maniera beh..allora accomadati..
non mi e' stato chiesto e anche se fosse non l'avrei fatto ( ho gia' dato)...e' stata una decisione tua di aiutare l'utente...io non centro niente

lupos1 ha scritto:perché io ti assicuro che questo é ll´ultiomo aiuto che do su questo support...credo di averni dati abbastanza e di avervi sostenuti fin troppo...e non ho ancora avuto la possibbilitá di editare un mio Post quindi ero e rimango un semplice utente quí dentro.
X tutti: non c'e' un massimo di messaggi per diventare aiutoattivo (questo quello che vuoi dire ?) quello che fate all'interno di questo forum lo fate perche' vi va di farlo..nessuno chiede niente a nussuno (questo vale anche per me)...non voglio ripeterti quello che gia sai.

lupos1 ha scritto:IO sto sgobbando da due giorni e due notti li dentro e adesso mi tocca rifare tutto d´accapo
... mi dispiace ma e' una situazione che ti sei creato da solo....la piattaforma non c'entra niente con tutto quello che avete creato.

Se non usate il forum come una messaggistica non ti chiudo niente...non soffro di manie di grandezza.....naturalmente sempre tutto in amicizia. ciao

Edit: per il portale...avete creato una doppia pagina del portale ?
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: per the Crow non é questione privata

Messaggio Da lupos1 il Ven 19 Giu 2009 - 15:17

HO risolto....eliminato il Portale cambiato versione ed é tutto ok.,,,,devo solo rifare tutto il lavoraccio delle iconi e via dicendo m,a adesso mi riposo un po ciao
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: per the Crow non é questione privata

Messaggio Da Cappa#06 il Ven 19 Giu 2009 - 15:23

riposati riposati....
non c'è fretta
ma esattamente il problema dov'era?
sono i miei pc che fanno schifo o cera qualche problema nel pannello?

Cappa#06
Sono un nuovo membro :)

Messaggi : 15

Vedi il profilo dell'utente http://cappa.forumattivo.com/
Cappa#06 è stato ringraziato dall'autore di questo topic.

Re: per the Crow non é questione privata

Messaggio Da the crow il Ven 19 Giu 2009 - 15:25

piu che risolto ci hai messo una pezza...meglio di niente.Comunque sono felice per te.....buon riposo. ciao
EDIT:La prossima volta pensaci 2 volte ( capisci a me..)
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: per the Crow non é questione privata

Messaggio Da lupos1 il Ven 19 Giu 2009 - 15:35

il problema ce ancora...il DB non accetta piú facilmente gli sgfondi e cambiamenti di colori..inoltre il Portale ha dei conflitti...x adesso sono fuori dal pannello mi da pagina bianca..come credo a parecchi. lo stá facendo in questo orario..riprovo stasera speriamo siano problemi di ristrutturazione...ciao a stasera
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: per the Crow non é questione privata

Messaggio Da the crow il Ven 19 Giu 2009 - 15:43

avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: per the Crow non é questione privata

Messaggio Da lupos1 il Ven 19 Giu 2009 - 15:44

si avevo giá letto Grazie menomale cosí non ho piú dubbi
avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

Vedi il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum