Non vedo il bottone "NUOVO POST"


Non vedo il bottone "NUOVO POST"

Messaggio Da Francesca-LiveNightWeb il Mer 8 Lug 2009 - 18:20

salve,
ho appena creato un forum e l'ho personalizzato graficamente,ho aggiuno categorie etc.. è tutto perfettamente funzionante..tranne che non vedo il bottone NUOVO POST all'interno di un argomento!
cercavo di scrivere i primi post per riempire un po' il forum.. che devo fare ,dove potrebbe essere finito?? non credo esistano altri modi per iniziarwe un thread...
ps:ho tutti i permessi di postare perkè sn loggata come admin..

mistero... aiuto Sad

Francesca-LiveNightWeb
Nuovo membro

Messaggi : 4

http://livenightweb.forumattivo.com
Francesca-LiveNightWeb è stato ringraziato dall'autore di questo topic.

Re: Non vedo il bottone "NUOVO POST"

Messaggio Da lupos1 il Mer 8 Lug 2009 - 18:38

vai in pannello ==>visualizzazione==>Gestione delle immaggini==>modo avanzato,

poi pigia su bottoni

guarda che non siano nascosti togli la spunta..altrimenti invia dei nuovi bottoni

avatar
lupos1
*****

Sesso : Maschile
Età : 69
Messaggi : 666

http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Re: Non vedo il bottone "NUOVO POST"

Messaggio Da Francesca-LiveNightWeb il Gio 9 Lug 2009 - 11:31

accidenti grazie happy era semplicissimo! ora va perfettamente

Francesca-LiveNightWeb
Nuovo membro

Messaggi : 4

http://livenightweb.forumattivo.com
Francesca-LiveNightWeb è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum