Non vedo il bottone "NUOVO POST"


Non vedo il bottone "NUOVO POST"

Messaggio Da Francesca-LiveNightWeb il Mer 8 Lug 2009 - 18:20

salve,
ho appena creato un forum e l'ho personalizzato graficamente,ho aggiuno categorie etc.. Ŕ tutto perfettamente funzionante..tranne che non vedo il bottone NUOVO POST all'interno di un argomento!
cercavo di scrivere i primi post per riempire un po' il forum.. che devo fare ,dove potrebbe essere finito?? non credo esistano altri modi per iniziarwe un thread...
ps:ho tutti i permessi di postare perkŔ sn loggata come admin..

mistero... aiuto Sad

Francesca-LiveNightWeb
Sono un nuovo membro :)

Messaggi : 4

Vedere il profilo dell'utente http://livenightweb.forumattivo.com
Francesca-LiveNightWeb Ŕ stato ringraziato dall'autore di questo topic.

Re: Non vedo il bottone "NUOVO POST"

Messaggio Da lupos1 il Mer 8 Lug 2009 - 18:38

vai in pannello ==>visualizzazione==>Gestione delle immaggini==>modo avanzato,

poi pigia su bottoni

guarda che non siano nascosti togli la spunta..altrimenti invia dei nuovi bottoni

avatar
lupos1
*****

Sesso : Maschile
EtÓ : 69
Messaggi : 666

Vedere il profilo dell'utente http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 Ŕ stato ringraziato dall'autore di questo topic.

Re: Non vedo il bottone "NUOVO POST"

Messaggio Da Francesca-LiveNightWeb il Gio 9 Lug 2009 - 11:31

accidenti grazie happy era semplicissimo! ora va perfettamente

Francesca-LiveNightWeb
Sono un nuovo membro :)

Messaggi : 4

Vedere il profilo dell'utente http://livenightweb.forumattivo.com
Francesca-LiveNightWeb Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum