il mio forum è in manutenzione senza motivo..


Pagina 1 di 2 1, 2  Seguente

il mio forum è in manutenzione senza motivo..

Messaggio Da Stefano. il Gio 10 Set 2009 - 2:05

oggi mentre cercavo di andare sul mio sito vedo che è in manutenzione, come mai?

Grazie Very Happy

Stefano.
Sono un nuovo membro :)

Messaggi : 6

Vedi il profilo dell'utente http://www.consolelandia-italia.bestgamesforum.com
Stefano. è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da MaurizioRagiongeografica il Gio 10 Set 2009 - 7:54

si è un problema anche di altri forum, ne segnalo un altro di nuovo in questa spiacevole condizione:
http://naturalsciences.forumattivo.com/
avatar
MaurizioRagiongeografica
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 8
Località : Ivrea (TO)


Vedi il profilo dell'utente http://ragiongeografica.unlimitedforum.com/
MaurizioRagiongeografica è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da Il Boss il Gio 10 Set 2009 - 8:07

Chiedo Aiuto! Anche il mio, dalle 23 di ieri sera versa in queste condizioni!! http://madeinfiat.highforum.net/
Potete aiutarci? Grazie!
avatar
Il Boss
Sono un nuovo membro :)

Messaggi : 28

Vedi il profilo dell'utente http://madeinfiat.highforum.net
Il Boss è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da Il Boss il Gio 10 Set 2009 - 8:50

Da me il problema è risolto!
avatar
Il Boss
Sono un nuovo membro :)

Messaggi : 28

Vedi il profilo dell'utente http://madeinfiat.highforum.net
Il Boss è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da Admin il Gio 10 Set 2009 - 9:43

Ciao a tutti,

ci dispiace per questo problema che è successo durante la notte.

I nostri tecnici fanno del loro meglio per correggere il problema.
Questa manutenzione è stata imprevista per noi visto che si tratta del hosting dei server.

(come lo sapete, stiamo anche noi per risolvere il problema)

Sembra che sulla maggior parte dei forum è già tutto come prima.
Quelli che ancora avete dei problemi, potete postare il link del vostro forum qui. Pero vi preghiamo di non fare flood, quindi fateci sapere solo se avete un reale problema.

lo Staff Forumattivo
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1017
Località : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Altre chiarificazioni sulla "manutenzione"

Messaggio Da Admin il Gio 10 Set 2009 - 11:02

che cosa vuol dire : problema degli hosting dei forum?


Il nostro datacenter ha effettuato la notte scorsa una manutenzione imprevista che non è stata pianificata per Forumattivo.

Se il datacenter ha giudicato che sarebbe bene farlo, vuol dire che è stata un'azione necessaria. (la sicurezza dei forum essendo la più importante)

Questo genere di operazioni sono indipendenti dalla nostra volontà. Dunque noi non abbiamo potuto comunicare prima visto che non siamo stati messi al corrente.

Questa manutenzione non ha a fare con la dimensione dei serve oppure il loro potere. Ci sono più fattori che entrano in gioco e questo genere di problemi succedono in tutti i servizi web, Google compreso.

Questo può essere spiacevole per gli utenti pero non mette in causa la qualità del servizio.

Il ritorno al normale è previsto una volta la manutenzione effettuata pero non si puo dire un'ora esatta. Facciamo comunque del nostro meglio per accorciare la vostra attesa.

lo staff Forumattivo
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1017
Località : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da gabnanni il Gio 10 Set 2009 - 20:34

L@@K ha scritto:Ciao a tutti,


Sembra che sulla maggior parte dei forum è già tutto come prima.
Quelli che ancora avete dei problemi, potete postare il link del vostro forum qui. Pero vi preghiamo di non fare flood, quindi fateci sapere solo se avete un reale problema.

lo Staff Forumattivo

Ciao , dato che per il mio forum, va avanti a fasi alterne da alcuni giorni a fare questa manutenzione, inserisco il link.

http://sostegno.forumattivo.com

gabnanni
Sono un nuovo membro :)

Messaggi : 9

Vedi il profilo dell'utente http://sostegno.forumattivo.com/
gabnanni è stato ringraziato dall'autore di questo topic.

Anche il mio forum è in manutenzione

Messaggio Da PierlU il Sab 3 Ott 2009 - 19:37

da giorni a fase alterne il mio forum avvisa di essere in manutenzione
questo è l'indirizzo del forum---> http://fantacalcio0910.forumd.biz

PierlU
Sono un nuovo membro :)

Messaggi : 1

Vedi il profilo dell'utente http://fantacalcio0910.forumd.biz
PierlU è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da aibj7 il Sab 3 Ott 2009 - 21:16

anche io ho dei problemi.. quando mi collego al mio forum, a volte mi compare la pagina di google in cui dice che il forum non esiste, non mi compare la pagina di sito in manutenzione..
aveo.forumattivo.com

aibj7
**
**

Sesso : Maschile
Età : 34
Messaggi : 54

Vedi il profilo dell'utente http://aveo.forumattivo.com
aibj7 è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da VIRTUALDEEJAY il Sab 3 Ott 2009 - 21:43

E' un problema comune a tutti dovuto sicuramente ai nuovi aggiornamenti.
Bisogna solo pazientare...
Bye
avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4002
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da Marius il Sab 3 Ott 2009 - 23:18

mi aggiungo anche io, da tre giorni in modo alterno ho problemi nel forum che mi dice che è in manutenzione. link
http://misteri2012.net
avatar
Marius
****

Sesso : Maschile
Età : 33
Messaggi : 466
Località : Pitesti(Ro)


Vedi il profilo dell'utente http://misteri2012.net
Marius è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da max90 il Dom 4 Ott 2009 - 0:11

Lo stesso per me...

http://curvasud.forumattivo.com/forum.htm

Tra l'altro aggiungo come problema prima il non-caricamento di alcuni smiles (adesso pero' funzionano), ed ancora adesso diversi avatar non vengono caricati...
Ma si sa piu' o meno quanto durera' questo periodo di manutenzione?
Ciao a tutti e grazi per il lavoro che state facendo.
Max

max90
Sono un nuovo membro :)

Messaggi : 18

Vedi il profilo dell'utente http://curvasud.forumattivo.com/
max90 è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da JdiJACK il Dom 4 Ott 2009 - 0:52

anche io ho questo problema!

http://freerollpokerforum.do-goo.net/

JdiJACK
Sono un nuovo membro :)

Messaggi : 7

Vedi il profilo dell'utente http://freerollpokerforum.do-goo.net/forum.htm
JdiJACK è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da theendfear il Dom 4 Ott 2009 - 3:48

look potresti dirci quando ci saranno gli aggiornamenti??non vedo l'ora di vedere i nuovi cambiamenti... Very Happy Very Happy Very Happy grazieeeee!!!

theendfear
Sono un nuovo membro :)

Messaggi : 25

Vedi il profilo dell'utente http://e-bayadelpirata.forumattivo.com
theendfear è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da Violatrix il Dom 4 Ott 2009 - 6:07

Anche il mio forum dà messaggi di errore su messaggi di errore e se "funziona un po'" lo fa in maniera molto, molto lenta.
Ecco il link:
http://xfactor.the-talk.net/forum.htm

Grazie, se potete aiutarci ve ne saremo davvero grati.
avatar
Violatrix
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 23
Località : Piemonte


Vedi il profilo dell'utente http://xfactor.the-talk.net/forum.htm
Violatrix è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da papero il Dom 4 Ott 2009 - 9:42

ciao
anche il nostro http://inlinea.forumattivo.com ha problemi di lentezza e sono scomparse sia ecomotions che avatar Crying or Very sad
grazie
avatar
papero
Sono un nuovo membro :)

Sesso : Maschile
Età : 42
Messaggi : 43

Vedi il profilo dell'utente http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da gianluca1989 il Dom 4 Ott 2009 - 11:51

Stesso problema Crying or Very sad ... stanno facendo gli update da quanto ho capito entro oggi dovrebbero finire happy
avatar
gianluca1989
***

Sesso : Maschile
Età : 27
Messaggi : 104
Località : rieti


Vedi il profilo dell'utente http://www.lascienzadellospazio.it/
gianluca1989 è stato ringraziato dall'autore di questo topic.

Anche il nostro forum

Messaggio Da auroraluna82 il Dom 4 Ott 2009 - 12:52

è lentissimo..a volte si apre altre no,ed è così da venerdì..hosting per le foto non funziona..
questo è il link http://dreamingchildren.forumattivo.com/index.htm

auroraluna82
**
**

Età : 35
Messaggi : 60

Vedi il profilo dell'utente http://dreamingchildren.forumattivo.com/index.htm
auroraluna82 è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da perrottino il Dom 4 Ott 2009 - 13:08

@Violatrix ha scritto:Anche il mio forum dà messaggi di errore su messaggi di errore e se "funziona un po'" lo fa in maniera molto, molto lenta.

IDEM http://veterinaria-uniba.homegoo.com

vi ringraziamo di cuore! Neutral

perrottino
***

Messaggi : 168

Vedi il profilo dell'utente http://www.veterinaria-uniba.homegoo.com
perrottino è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da D|sturbia il Dom 4 Ott 2009 - 14:26

L@@K ha scritto:
che cosa vuol dire : problema degli hosting dei forum?


Il nostro datacenter ha effettuato la notte scorsa una manutenzione imprevista che non è stata pianificata per Forumattivo.

Se il datacenter ha giudicato che sarebbe bene farlo, vuol dire che è stata un'azione necessaria. (la sicurezza dei forum essendo la più importante)

Questo genere di operazioni sono indipendenti dalla nostra volontà. Dunque noi non abbiamo potuto comunicare prima visto che non siamo stati messi al corrente.

Questa manutenzione non ha a fare con la dimensione dei serve oppure il loro potere. Ci sono più fattori che entrano in gioco e questo genere di problemi succedono in tutti i servizi web, Google compreso.

Questo può essere spiacevole per gli utenti pero non mette in causa la qualità del servizio.

Il ritorno al normale è previsto una volta la manutenzione effettuata pero non si puo dire un'ora esatta. Facciamo comunque del nostro meglio per accorciare la vostra attesa.

lo staff Forumattivo

ciao, il mio forum ha problemi anche oggi. credo che oggi sia il quarto giorno. i peggiori in assoluto sono stati l'intera giornata di ieri e di venerdì. i down sono iniziati, se ben ricordo, la sera di mercoledì :no:
il link è siamopeggiodeinomadi.forumattivo.com
grazie, paola

D|sturbia
Sono un nuovo membro :)

Messaggi : 8

Vedi il profilo dell'utente http://siamopeggiodeinomadi.forumattivo.com
D|sturbia è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da Beauregard il Dom 4 Ott 2009 - 15:08

Salve, anche il mio forum in questi giorni è lento e ogni tanto compare la schermata di manutenzione. Oggi mi sono arrivate segnalazioni dai miei iscritti che il problema persiste.

Il forum è: http://guerracivileamerican.forumattivo.com

Ciao!
avatar
Beauregard
Sono un nuovo membro :)

Messaggi : 6

Vedi il profilo dell'utente http://guerracivileamerican.forumattivo.com/
Beauregard è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da papero il Dom 4 Ott 2009 - 20:50

qualcuno ha idea dei tempi di risoluzione ? Wink
avatar
papero
Sono un nuovo membro :)

Sesso : Maschile
Età : 42
Messaggi : 43

Vedi il profilo dell'utente http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da D|sturbia il Dom 4 Ott 2009 - 21:45

@papero ha scritto:qualcuno ha idea dei tempi di risoluzione ? Wink

bah. io sono a un passo dalla crisi isterica, ora il mio funziona, ma non ricordo pagine web che si aprono così lentamente dai tempi del 56k (forse qualcuno dei presenti neanche sa cosa sia Laughing )

D|sturbia
Sono un nuovo membro :)

Messaggi : 8

Vedi il profilo dell'utente http://siamopeggiodeinomadi.forumattivo.com
D|sturbia è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da the crow il Dom 4 Ott 2009 - 22:31

avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: il mio forum è in manutenzione senza motivo..

Messaggio Da ErikaeGaia il Lun 5 Ott 2009 - 16:06

Anche il mio forum....nn si apre molto spesso e per nn parlare di quanto e' lento....e' praticamente impossibile lavorare nella parte amministrativa che si trovano dei problemi con il server e poi sparisce tutto! Grazie aiutateci vi preghiamo...


http://mammagaia.forumattivo.com/forum.htm
avatar
ErikaeGaia
****

Sesso : Femminile
Età : 32
Messaggi : 418
Località : Toscana


Vedi il profilo dell'utente http://mammagaia.forumattivo.com/forum.htm
ErikaeGaia è stato ringraziato dall'autore di questo topic.

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum